<!DOCTYPE html>

<!--[if IE 7]>

<html class="ie ie7" lang="es-MX" prefix="og: http://ogp.me/ns#">

<![endif]-->

<!--[if IE 8]>

<html class="ie ie8" lang="es-MX" prefix="og: http://ogp.me/ns#">

<![endif]-->

<!--[if !(IE 7) & !(IE 8)]><!-->

<html lang="es-MX" prefix="og: http://ogp.me/ns#">

<!--<![endif]-->

<head>
<!-- Funcion generica del DFP ELDICTAMEN -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/72722739/LBDictaAllSite', [728, 90], 'div-gpt-ad-1467339010652-0').addService(googletag.pubads());
    googletag.defineSlot('/72722739/LBDictamenAll2', [728, 90], 'div-gpt-ad-1467339010652-1').addService(googletag.pubads());
    googletag.defineSlot('/72722739/LBPortadaDicta', [728, 90], 'div-gpt-ad-1467339010652-2').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRDictaAllPages', [300, 250], 'div-gpt-ad-1467339010652-3').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRDictamenAll2', [300, 250], 'div-gpt-ad-1467339010652-4').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRPortadaDicta', [300, 250], 'div-gpt-ad-1467339010652-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Funcion generica medios masivos -->
<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>
	
	

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width" />

<title>Diez terribles predicciones de Nostradamus para 2017 | El Dictamen</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://eldictamen.mx/xmlrpc.php" />

<script type="text/javascript">
	var theme_url = "http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl";
    var server_name = "eldictamen.mx";
</script>

<!--[if lt IE 9]>

<script src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/html5.js" type="text/javascript"></script>

<![endif]-->

<!-- css -->

<!-- style for top-menu -->

<link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/top-menu.css" rel="stylesheet">	


<!-- css sliders -->

<link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/style-slider-principal.css" rel="stylesheet">
<link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/slider-columnas.css" rel="stylesheet">

	
<!--	Style Seccion -->
<link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/style-seccion.css" rel="stylesheet">


<!--	Style Seccion -->
<link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/style-menu.css" rel="stylesheet">

<!-- dynamic menu-->
<link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/color-sections.php" rel="stylesheet">


	

<!-- js slider principal -->

<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="//code.jquery.com/ui/1.11.1/jquery-ui.min.js"></script>


<!-- rotate script -->

<script src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/jquery-ui-tabs-rotate.js"></script>

<!-- -->



<!--=== Bootstrap ===-->

<link type="text/css" rel="stylesheet" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/bootstrap.css">

<script type="text/javascript" src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/bootstrap.js"></script>



<!--GALLERY SLIDER-->

	

	<!-- all custom scripts onload-->
	<link rel="stylesheet" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/slick.css" type="text/css" media="screen" charset="utf-8">	 
	<script type="text/javascript" src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/slick.js"></script>
    <link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/vermas.css" rel="stylesheet">
	<script type="text/javascript" src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/jquery.vermas.js"></script>
	<script type="text/javascript" src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/custom.js"></script>


<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://eldictamen.mx/2016/12/cultura/diez-terribles-predicciones-nostradamus-2017/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diez terribles predicciones de Nostradamus para 2017 | El Dictamen" />
<meta property="og:description" content="Se acabó el año y llegan las míticas y siempre escalofriantes profecías de este médico y astrólogo francés" />
<meta property="og:url" content="http://eldictamen.mx/2016/12/cultura/diez-terribles-predicciones-nostradamus-2017/" />
<meta property="og:site_name" content="El Dictamen" />
<meta property="article:publisher" content="https://www.facebook.com/ElDictamen" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2016-12-31T13:00:23-06:00" />
<meta property="article:modified_time" content="2016-12-29T15:19:42-06:00" />
<meta property="og:updated_time" content="2016-12-29T15:19:42-06:00" />
<meta property="og:image" content="http://eldictamen.mx/wp-content/uploads/2016/12/nostradamus.2015.2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Se acabó el año y llegan las míticas y siempre escalofriantes profecías de este médico y astrólogo francés" />
<meta name="twitter:title" content="Diez terribles predicciones de Nostradamus para 2017 | El Dictamen" />
<meta name="twitter:site" content="@eldictamen" />
<meta name="twitter:image" content="http://eldictamen.mx/wp-content/uploads/2016/12/nostradamus.2015.2.jpg" />
<meta name="twitter:creator" content="@eldictamen" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="http://eldictamen.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="http://eldictamen.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Diez terribles predicciones de Nostradamus para 2017 RSS de los comentarios" href="http://eldictamen.mx/2016/12/cultura/diez-terribles-predicciones-nostradamus-2017/feed/" />
<meta property="og:image" content="http://eldictamen.mx/wp-content/uploads/2016/12/nostradamus.2015.2-220x165.jpg"/><!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/eldictamen.mx\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/eldictamen.mx\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='4d2d0c73d08aa5e9358d91722d5a602b' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='El Dictamen' />
<meta name='shareaholic:language' content='es-MX' />
<meta name='shareaholic:url' content='http://eldictamen.mx/2016/12/cultura/diez-terribles-predicciones-nostradamus-2017/' />
<meta name='shareaholic:keywords' content='cultura' />
<meta name='shareaholic:article_published_time' content='2016-12-31T19:00:23+00:00' />
<meta name='shareaholic:article_modified_time' content='2016-12-31T19:00:23+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Editor4' />
<meta name='shareaholic:site_id' content='4d2d0c73d08aa5e9358d91722d5a602b' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://eldictamen.mx/wp-content/uploads/2016/12/nostradamus.2015.2.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/eldictamen.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://eldictamen.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://eldictamen.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://eldictamen.mx/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/style.css?ver=4.5.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://eldictamen.mx/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://eldictamen.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://eldictamen.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://eldictamen.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://eldictamen.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/eldictamen.mx\/wp-admin\/admin-ajax.php","top_ten_nonce":"f9c62fe92f","top_ten_id":"203779","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"784820207"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://eldictamen.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eldictamen.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eldictamen.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://eldictamen.mx/?p=203779' />
<link rel="alternate" type="application/json+oembed" href="http://eldictamen.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feldictamen.mx%2F2016%2F12%2Fcultura%2Fdiez-terribles-predicciones-nostradamus-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eldictamen.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feldictamen.mx%2F2016%2F12%2Fcultura%2Fdiez-terribles-predicciones-nostradamus-2017%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://eldictamen.mx/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=451955fd55&wpp_id=203779';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="icon" href="http://eldictamen.mx/wp-content/uploads/2015/03/heraldo-Converted-54f4103fv1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://eldictamen.mx/wp-content/uploads/2015/03/heraldo-Converted-54f4103fv1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://eldictamen.mx/wp-content/uploads/2015/03/heraldo-Converted-54f4103fv1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://eldictamen.mx/wp-content/uploads/2015/03/heraldo-Converted-54f4103fv1_site_icon.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-382727-8', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body class="single single-post postid-203779 single-format-standard dictamen-theme custom-font-enabled">
<!-- Para videos facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=1523351904641680";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Flotante de MMM -->
<script type="text/javascript">
	sas.call("std", {
		siteId:		49820,	// 
		pageId:		342825,	// Página : el_dictamen/home
		formatId: 	20802,	// Formato : DHTML-Rich_Media 1x1
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49820&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49820&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/11322282/ELDICTAMEN-FLOTANTE-DESKTOP', 'div-gpt-ad-1455576202147-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/11322282/ELDICTAMEN-INTERSTICIAL-MOVIL', 'div-gpt-ad-1455576202147-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>


<!--/*
  *
  * Adserver El Dictamen Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://ads.eldictamen.org/www/delivery/al.php?zoneid=15&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE&ct0=INSERT_ENCODED_CLICKURL_HERE&layerstyle=simple&align=center&valign=top&padding=2&closetime=7&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>

<div id="wrapper" >
             <div id="top-banner-header">
             	<div id="top-banner-header-content">
							<!-- /72722739/LBDictaAllSite -->
<div id='div-gpt-ad-1467339010652-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467339010652-0'); });
</script>
</div>
			             	</div>
             </div>
                <div id="header">

				    <div id="header-menu">

					  <div id="logo">

						<a href=""><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/simbolo dictamen_blanco.png" class="logo"></a>

					  </div>

							<div id="search2">
							    <form action="http://eldictamen.mx" method="GET" role="search">
                                   <div class="cont-search">
									   <div>
									   <input type="text" placeholder="Buscar" id="search" size="20" name="s">
<input type="submit" value="" id="boton-seach">
								   </div>
								    
								</div>

                                </form>
                                   <div id="fecha-header">sábado 31 de diciembre del 2016</div>

							</div>

					</div>

					<div id="top-menu">

                                          <!--menu responsive-->


                                          
                                              


					 <!--====== MENU ======-->
                                                 

						<nav id="menu" class="navbar navbar-default navbar-fixed-top" role="navigation">
 <div id="top-logo-menu-normal"><a><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/mini_dictamen_blanco.png" class="top-logo-menu-static"/></a></div>
<!--boton responsive-->
                                             <div class="container-fluid" >
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      
    </div>
<!--boton responsive-->
     <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
						  <div id="top-logo-menu-normal"><a><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/mini_dictamen_blanco.png" class="top-logo-menu-static"/></a></div>
                          <ul>
						  <li>
						      <a href="http://eldictamen.mx">Inicio</a>
						  </li>
						  <ul id="desplegable-seccion-resposive" class="nav navbar-nav">
						  <li class="dropdown">
						  
						      <a class="dropdown-toggle" aria-expanded="false" role="button" data-toggle="dropdown" href="#">
                               Secciones
                                     <span class="caret"></span>
                               </a>
						       <ul id="desplegable-seccion" class="dropdown-menu" role="menu">
						          <li>
						              <a href="http://eldictamen.mx/category/sociales">Sociales</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/nacional">Nacional</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/internacional">Internacional</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/hechos">Hechos</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/finanzas">Finanzas</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/estado-del-tiempo">Estado del tiempo</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/deportes">Deportes</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/curiosidades">Curiosidades</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/ciencia-y-tecnologia">Ciencia y Tecnologia</a>
						          </li>
						       </ul>
						  </li>
						  </ul>
						  <li>
						       <a href="http://eldictamen.mx/category/columnas">Columnas</a>
						  </li>
						  <li>
						       <a href="http://eldictamen.mx/clasificados">Clasificados</a>
						  </li>
						  <li>
						       <a href="http://eldictamen.mx/publicidad">Publicidad</a>
						  </li>
						   <li>
						       <a href="http://eldictamen.mx/contacto">Contacto</a>
						  </li>
						  <li>
						       <a href="http://eldictamen.mx/galeria-imagenes">Galeria Imagenes</a>
						  </li>
						  <li>
						       <a href="http://eldictamen.mx/videogaleria">Videogaleria</a>
						  </li>
						  
						  </div>
</div>

							 <div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-480"><a href="http://eldictamen.mx">Inicio</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-901"><a href="http://eldictamen.mx">Secciones</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="http://eldictamen.mx/category/columnas/">Columnas</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547"><a href="http://eldictamen.mx/clasificados/">Clasificados</a></li>
<li id="menu-item-538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538"><a href="http://eldictamen.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537"><a href="http://eldictamen.mx/contacto/">Contacto</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="http://eldictamen.mx/galeria-imagenes/">Galería Imágenes</a></li>
<li id="menu-item-484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484"><a href="http://eldictamen.mx/videogaleria/">Videogalería</a></li>
<li id="menu-item-1723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1723"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-1808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1808"><a href="http://eldictamen.mx/horoscopos/">Horóscopos</a></li>
	<li id="menu-item-1809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1809"><a href="http://eldictamen.mx/santoral/">Santoral</a></li>
	<li id="menu-item-1724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1724"><a href="http://eldictamen.mx/obituarios/">Obituarios</a></li>
</ul>
</li>
</ul></div>
						</nav>

                     

				</div>
                </div>
	
	<div id="main">
			<div id="bloque-1" role="main">

											
	<article id="post-203779" class="post-203779 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
				<header class="entry-header">
			
						<div class="entry-breadcrumb">
					<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://eldictamen.mx/" rel="v:url" property="v:title">Home</a> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://eldictamen.mx/category/cultura/">Cultura</a></span> &raquo; <span class="current">Diez terribles predicciones de Nostradamus para 2017</span></div><!-- .breadcrumbs -->		    </div>
			<h1 class="titulo-noticia" >Diez terribles predicciones de Nostradamus para 2017</h1>
			<p><i>Publicado el 31 de diciembre del 2016 a las 1:00 pm</i></p>
			<div style="width:100%;height:33px;">
				<span class="resizeText bigText">A+</span>
				<span class="resizeText smallText">A-</span> 
			</div>
						<!--				<div class="comments-link">
					<a href="http://eldictamen.mx/2016/12/cultura/diez-terribles-predicciones-nostradamus-2017/#respond"><span class="leave-reply">Leave a reply</span></a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

					 <div class="entry-content">
				<p><img class="aligncenter wp-image-203781 " src="http://eldictamen.mx/wp-content/uploads/2016/12/nostradamus.2015.2.jpg" alt="nostradamus.2015.2" width="543" height="407" data-id="203781" srcset="http://eldictamen.mx/wp-content/uploads/2016/12/nostradamus.2015.2.jpg 800w, http://eldictamen.mx/wp-content/uploads/2016/12/nostradamus.2015.2-220x165.jpg 220w, http://eldictamen.mx/wp-content/uploads/2016/12/nostradamus.2015.2-768x576.jpg 768w, http://eldictamen.mx/wp-content/uploads/2016/12/nostradamus.2015.2-300x225.jpg 300w, http://eldictamen.mx/wp-content/uploads/2016/12/nostradamus.2015.2-624x468.jpg 624w" sizes="(max-width: 543px) 100vw, 543px" /></p>
<p style="text-align: justify;">Aunque para muchos son auténticas paparruchas sin fundamento, las <strong>predicciones</strong> que <strong>Nostradamus</strong> dejó escritas en 1555 en su libro ‘Les Prophéties’ son mundialmente conocidas. En 2001 a muchos les recorrió el cuerpo un escalofrío al conocer que el francés había predicho, a su poética y metafórica manera, los atentados a las Torres Gemelas de Nueva York.</p>
<p style="text-align: justify;">Atentados, catástrofes, accidentes, desastres naturales&#8230;. Los hechos que predijo Nostradamus siempre son desgracias. El astrólogo, para muchos el mejor visionario de todos los tiempos, dejó para 2017 sus terribles predicciones. Y algunas, tienen bastante sentido.</p>
<p style="text-align: justify;"><strong>Predicciones de Nostradamus para 2017</strong></p>
<p style="text-align: justify;">A juzgar por las profecías de Nostradamus, el año que viene va a ser muy movido. Aquí un resumen de las previsiones más sorprendentes. Adelantamos que no todas son malas:</p>
<ol>
<li style="text-align: justify;"><strong> China, la nueva gran superpotencia:</strong>Los movimientos de China para lograr encabezar la economía mundial tendrán sus resultados definitivos este 2017.</li>
<li style="text-align: justify;"><strong> Un gran terremoto sacudirá Estados Unidos:</strong>Se producirá previsiblemente según Nostradamus en el Estado de California, en la famosa falla de San Andrés y será de gran magnitud.</li>
<li style="text-align: justify;"><strong> El declive de una gran superpotencia:</strong>Estados Unidos se convertirá en un país lleno de problemas, corrupción y desigualdades. (¿Sabiía también Nostradamus algo de la victoria de Donald Trump?)</li>
<li style="text-align: justify;"><strong> Muerte del Papa:</strong>El astrólogo predijo que la muerte del líder de la Iglesia Católica se produciría cuando hubiera dos Papa en un mismo periodo. Según él, pues, este año el Papa Francisco podría morir en 2017.</li>
<li style="text-align: justify;"><strong> Italia y la gran crisis financiera:</strong>El país con forma de bota se convertirá en el centro de una gran crisis económica en Europa.</li>
<li style="text-align: justify;"><strong> América Latina, más convulsa que nunca:</strong>Para Nostradamus, los países de América Latina vivirán cambios drásticos el próximo año con nuevos gobiernos alejados de la izquierda y más conflictos civiles.</li>
<li style="text-align: justify;"><strong> El calentamiento global causará guerras:</strong>Al terrorismo se sumará la amenaza de guerras a causa de la falta de recursos naturales y del maltrato al planeta, que se calienta días tras día sin que pongamos remedio.</li>
<li style="text-align: justify;"><strong> Holocausto nuclear:</strong>Para Nostradamus la guerra nuclear dará lugar al Anticristo, que aparecerá en forma de una gran potencia mundial, antes de una Tercera Guerra Mundial. Sin duda, esta es una de las predicciones más aterradoras del año.</li>
<li style="text-align: justify;"><strong> Energía solar en auge:</strong>Por fin una profecía positiva en medio de tanta desgracia. El 2017 será el gran año del Sol. que generará energía con un impacto positivo en las economías.</li>
<li style="text-align: justify;"><strong> Nos vamos al espacio:</strong>Los viajes espaciales tendrán su año el 2017 con escapadas al rededor de la órbita de la Tierra.</li>
</ol>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='shareaholic-canvas' data-app-id='15793312' data-app='share_buttons' data-title='Diez terribles predicciones de Nostradamus para 2017' data-link='http://eldictamen.mx/2016/12/cultura/diez-terribles-predicciones-nostradamus-2017/' data-summary='Se acabó el año y llegan las míticas y siempre escalofriantes profecías de este médico y astrólogo francés'></div><div class="tptn_counter" id="tptn_counter_203779"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://eldictamen.mx/2016/12/cultura/diez-terribles-predicciones-nostradamus-2017/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://eldictamen.mx/2016/12/cultura/diez-terribles-predicciones-nostradamus-2017/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://eldictamen.mx/2016/12/cultura/diez-terribles-predicciones-nostradamus-2017/" data-text="Diez terribles predicciones de Nostradamus para 2017"  >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://eldictamen.mx/2016/12/cultura/diez-terribles-predicciones-nostradamus-2017/"></div></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>				
		
			
			
							

	


							</div><!-- .entry-content -->
		
		<footer class="entry-meta-data">
					</footer><!-- .entry-meta -->
	</article><!-- #post -->
	
	<style>
	.resizeText{ 
		font-size: 26px; 
		cursor:pointer; 
		width: 50px; 
		float:right;  
		font-size: 26px;
    	font-weight: bold;
	}
	</style>
	<script type="text/javascript">
	$(document).ready(function(){
		$(".bigText").click(function(){ resizeFontSize(1);  });
		$(".smallText").click(function(){ resizeFontSize(-1);  });
	});


	function resizeFontSize(mult) {
		 var maxFontSize = 22;
		 var minFontSize = 8;
		
	  	if ( $(".entry-content").find( "p" ).css('font-size') == "") {
	    	$(".entry-content ").find( "p" ).css("font-size","12px");
	  	}
	  	newFontSize = parseInt( $(".entry-content").find( "p" ).css('font-size') ) + mult;
	  	if(newFontSize < maxFontSize && newFontSize > minFontSize){
			  $(".entry-content").find( "p" ).css('font-size', newFontSize +"px"); 
		  }
	};
	</script>
				
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/cultura/diez-terribles-predicciones-nostradamus-2017/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://eldictamen.mx/wp-login.php?redirect_to=http%3A%2F%2Feldictamen.mx%2F2016%2F12%2Fcultura%2Fdiez-terribles-predicciones-nostradamus-2017%2F">iniciar sesión</a> para escribir un comentario.</p>		</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->			
			
<div id="cte-noti2">
					  <div class="table">
					            <div class="row">
								 <div class="col-2"><div class="content-new-story"><a href="http://eldictamen.mx/2016/12/hechos/familiares-reportan-en-redes-desaparicion-jovenes/"><div id="bg-triangle-topleft"><div class="bg-section-hechos" id="triangle-topleft"><span class="lb-section">HECHOS</span></div></div><img width="400" height="300" src="http://eldictamen.mx/wp-content/uploads/2016/12/REPORTE-624x468.jpg" class="hck-new-story-content wp-post-image" alt="REPORTE" srcset="http://eldictamen.mx/wp-content/uploads/2016/12/REPORTE-624x468.jpg 624w, http://eldictamen.mx/wp-content/uploads/2016/12/REPORTE-220x165.jpg 220w, http://eldictamen.mx/wp-content/uploads/2016/12/REPORTE-768x576.jpg 768w, http://eldictamen.mx/wp-content/uploads/2016/12/REPORTE-300x225.jpg 300w, http://eldictamen.mx/wp-content/uploads/2016/12/REPORTE.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><div class="container-category-noticias"> <h2 class="text-noticias size-text">Familiares reportan en redes desaparición de jóvenes</h2></div></a></div><div class="col-seccion-noticias"><a href="http://eldictamen.mx/2016/12/hechos/secuestran-matan-a-comerciante/">Secuestran y matan a comerciante</a><div class="separador2"></div><a href="http://eldictamen.mx/2016/12/hechos/quedo-despedazado-tras-atropellado/">Quedó despedazado tras ser atropellado</a><div class="separador2"></div><a href="http://eldictamen.mx/2016/12/hechos/mueren-pasajero-ladron-tras-enfrentarse-en-transporte-publico/">Mueren pasajero y ladrón tras enfrentarse en transporte público</a><div class="separador2"></div></div></div><div class="col-2"><div class="content-new-story"><a href="http://eldictamen.mx/2016/12/nacional/engana-signo-zodiacal/"><div id="bg-triangle-topleft"><div class="bg-section-nacional" id="triangle-topleft"><span class="lb-section">NACIONAL</span></div></div><img width="400" height="300" src="http://eldictamen.mx/wp-content/uploads/2016/12/signos_zodiaco-624x468.jpg" class="hck-new-story-content wp-post-image" alt="signos_zodiaco" srcset="http://eldictamen.mx/wp-content/uploads/2016/12/signos_zodiaco-624x468.jpg 624w, http://eldictamen.mx/wp-content/uploads/2016/12/signos_zodiaco-220x165.jpg 220w, http://eldictamen.mx/wp-content/uploads/2016/12/signos_zodiaco-768x576.jpg 768w, http://eldictamen.mx/wp-content/uploads/2016/12/signos_zodiaco-300x225.jpg 300w, http://eldictamen.mx/wp-content/uploads/2016/12/signos_zodiaco.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><div class="container-category-noticias"> <h2 class="text-noticias size-text">Cómo engaña cada signo zodiacal</h2></div></a></div><div class="col-seccion-noticias"><a href="http://eldictamen.mx/2016/12/nacional/reconocen-a-cinco-investigadoras-mexicanas/">Reconocen a cinco investigadoras mexicanas</a><div class="separador2"></div><a href="http://eldictamen.mx/2016/12/nacional/incremento-a-gasolinas-decision-del-gobierno-justifica-meade/">Incremento a gasolinas no es decisión del Gobierno, justifica Meade</a><div class="separador2"></div><a href="http://eldictamen.mx/2016/12/nacional/fallece-gabriel-jimenez-remus/">Fallece Gabriel Jiménez Remus</a><div class="separador2"></div></div></div>		
									 
								</div>
					       </div>
					 </div>
									</div>
					  <!-- FIN DEL BLOQUE1 -->
					 <div id="bloque-2">
						 	

	
	
					 <!--===== LO MAS LEIDO Y AL MOMENTO =====-->
					 <div style="width: 100%; height: 40px; overflow: hidden; position: relative; background: none repeat scroll 0% 0% rgb(157, 157, 157);">
					   
                          <h3 class="text-sidebar-seccion">LO MAS LEIDO</h3>
                           
                           </div>
                           
					   <div class="lo-masleido">
					     <div class="tptn_posts_daily "><div class="div-seccion"><a href="http://eldictamen.mx/2016/12/hechos/familiares-reportan-en-redes-desaparicion-jovenes/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2016/12/REPORTE-96x96.jpg" alt="Familiares reportan en redes desaparición de jóvenes" title="Familiares reportan en redes desaparición de jóvenes" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2016/12/hechos/familiares-reportan-en-redes-desaparicion-jovenes/"     class="tptn_link"><span class="tptn_title">Familiares reportan en redes desaparición de jóvenes</span></a><span class="tptn_date"> 31 de diciembre del 2016</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2016/12/hechos/quedo-despedazado-tras-atropellado/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2016/12/DESPE-96x96.jpg" alt="Quedó despedazado tras ser atropellado" title="Quedó despedazado tras ser atropellado" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2016/12/hechos/quedo-despedazado-tras-atropellado/"     class="tptn_link"><span class="tptn_title">Quedó despedazado tras ser atropellado</span></a><span class="tptn_date"> 30 de diciembre del 2016</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2016/12/hechos/secuestran-matan-a-comerciante/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2016/12/PLAGIO-96x96.jpg" alt="Secuestran y matan a comerciante" title="Secuestran y matan a comerciante" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2016/12/hechos/secuestran-matan-a-comerciante/"     class="tptn_link"><span class="tptn_title">Secuestran y matan a comerciante</span></a><span class="tptn_date"> 30 de diciembre del 2016</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2016/12/columnas/javier-herrera-borunda/2017-ano-la-esperanza-renovada/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2016/08/Pr_javierherrera-columna-96x96.jpg" alt="2017 el año de la esperanza renovada" title="2017 el año de la esperanza renovada" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2016/12/columnas/javier-herrera-borunda/2017-ano-la-esperanza-renovada/"     class="tptn_link"><span class="tptn_title">2017 el año de la esperanza renovada</span></a><span class="tptn_date"> 29 de diciembre del 2016</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2016/12/estatal/anuncian-despido-a-49-empleados-la-jurisdiccion-sanitaria-7/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2016/12/JURISS-96x96.jpg" alt="Anuncian despido a 49 empleados de la jurisdicción Sanitaria No. 7" title="Anuncian despido a 49 empleados de la jurisdicción Sanitaria No. 7" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2016/12/estatal/anuncian-despido-a-49-empleados-la-jurisdiccion-sanitaria-7/"     class="tptn_link"><span class="tptn_title">Anuncian despido a 49 empleados de la jurisdicción&hellip;</span></a><span class="tptn_date"> 31 de diciembre del 2016</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2016/12/hechos/tragico-accidente-6-muertos/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2016/12/tragico-accidente-de-maltrata-ok-copy-96x96.jpg" alt="Trágico accidente: 6 muertos" title="Trágico accidente: 6 muertos" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2016/12/hechos/tragico-accidente-6-muertos/"     class="tptn_link"><span class="tptn_title">Trágico accidente: 6 muertos</span></a><span class="tptn_date"> 28 de diciembre del 2016</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2016/12/sociales/con-lo-mejor-88/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2016/12/SO_CONLO16-96x96.jpg" alt="Con Lo Mejor" title="Con Lo Mejor" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2016/12/sociales/con-lo-mejor-88/"     class="tptn_link"><span class="tptn_title">Con Lo Mejor</span></a><span class="tptn_date"> 31 de diciembre del 2016</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2016/12/cultura/difunden-verdadero-nombre-chavo-del-8/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2016/12/chavo8-96x96.jpg" alt="Difunden el verdadero nombre de El Chavo del 8" title="Difunden el verdadero nombre de El Chavo del 8" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2016/12/cultura/difunden-verdadero-nombre-chavo-del-8/"     class="tptn_link"><span class="tptn_title">Difunden el verdadero nombre de El Chavo del 8</span></a><span class="tptn_date"> 30 de diciembre del 2016</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2015/07/estatal/xalapa/se-desnudaron-totalmente-mujeres-de-los-400-pueblos/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2015/07/DONAS-96x96.jpg" alt="Se desnudaron totalmente mujeres de los 400 Pueblos" title="Se desnudaron totalmente mujeres de los 400 Pueblos" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2015/07/estatal/xalapa/se-desnudaron-totalmente-mujeres-de-los-400-pueblos/"     class="tptn_link"><span class="tptn_title">Se desnudaron totalmente mujeres de los 400 Pueblos</span></a><span class="tptn_date"> 2 de julio del 2015</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2016/12/sociales/dictamen-en-concierto-al-uribe/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2016/12/SO_URIBE07-copia-96x96.jpg" alt="El Dictamen en el concierto de Al Uribe" title="El Dictamen en el concierto de Al Uribe" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2016/12/sociales/dictamen-en-concierto-al-uribe/"     class="tptn_link"><span class="tptn_title">El Dictamen en el concierto de Al Uribe</span></a><span class="tptn_date"> 31 de diciembre del 2016</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2016/12/hechos/mueren-pasajero-ladron-tras-enfrentarse-en-transporte-publico/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2016/12/010pasajero_muerto_combi-96x96.jpg" alt="Mueren pasajero y ladrón tras enfrentarse en transporte público" title="Mueren pasajero y ladrón tras enfrentarse en transporte público" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2016/12/hechos/mueren-pasajero-ladron-tras-enfrentarse-en-transporte-publico/"     class="tptn_link"><span class="tptn_title">Mueren pasajero y ladrón tras enfrentarse en transporte&hellip;</span></a><span class="tptn_date"> 30 de diciembre del 2016</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2016/12/internacional/duarte-le-dio-millones-al-real-madrid/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2016/12/20286721b94a819d8bba8334c85147d4_XL-copy-96x96.jpg" alt="Duarte le dio millones al Real Madrid" title="Duarte le dio millones al Real Madrid" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2016/12/internacional/duarte-le-dio-millones-al-real-madrid/"     class="tptn_link"><span class="tptn_title">Duarte le dio millones al Real Madrid</span></a><span class="tptn_date"> 30 de diciembre del 2016</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2016/12/estatal/despiden-a-600-empleados-del-seguro-popular/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2016/12/SEGURO-1-96x96.jpg" alt="Despiden a 600 empleados del Seguro Popular" title="Despiden a 600 empleados del Seguro Popular" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2016/12/estatal/despiden-a-600-empleados-del-seguro-popular/"     class="tptn_link"><span class="tptn_title">Despiden a 600 empleados del Seguro Popular</span></a><span class="tptn_date"> 30 de diciembre del 2016</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2016/12/boca-ver/exito-se-realizo-la-7a-edicion-del-gran-sorteo-canaco-2016/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2016/12/SORTEO-96x96.jpg" alt="Con éxito se realizó la 7ª edición del Gran Sorteo CANACO 2016" title="Con éxito se realizó la 7ª edición del Gran Sorteo CANACO 2016" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2016/12/boca-ver/exito-se-realizo-la-7a-edicion-del-gran-sorteo-canaco-2016/"     class="tptn_link"><span class="tptn_title">Con éxito se realizó la 7ª edición del Gran Sorteo&hellip;</span></a><span class="tptn_date"> 4 de diciembre del 2016</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2016/12/estatal/protesta-morena-en-cardel/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2016/12/CARDEL-96x96.jpg" alt="Protesta Morena en Cardel" title="Protesta Morena en Cardel" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2016/12/estatal/protesta-morena-en-cardel/"     class="tptn_link"><span class="tptn_title">Protesta Morena en Cardel</span></a><span class="tptn_date"> 29 de diciembre del 2016</span> </span></div><div class="tptn_clear"></div></div>						  </div>
						<div style="width: 100%; height: 40px; overflow: hidden; position: relative; background: none repeat scroll 0% 0% rgb(157, 157, 157);">
						  <h3 class="text-sidebar-seccion">AL MOMENTO</h3>
						
						</div>
						<div class="lo-masleido">
						   
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2016/12/cultura/diez-terribles-predicciones-nostradamus-2017/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2016/12/nostradamus.2015.2-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="nostradamus.2015.2" srcset="http://eldictamen.mx/wp-content/uploads/2016/12/nostradamus.2015.2-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2016/12/nostradamus.2015.2-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>Diez terribles predicciones de Nostradamus para 2017</p>
			<p class="text-categoria-hora">Cultura, 1:00 pm, 31/12/2016</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2016/12/nacional/engana-signo-zodiacal/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2016/12/signos_zodiaco-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="signos_zodiaco" srcset="http://eldictamen.mx/wp-content/uploads/2016/12/signos_zodiaco-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2016/12/signos_zodiaco-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>Cómo engaña cada signo zodiacal</p>
			<p class="text-categoria-hora">Nacional, 12:30 pm, 31/12/2016</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2016/12/ciencia-y-tecnologia/8-avances-tecnologicos-marcaron-este-2016/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2016/12/pokemon-go-realidad-aumentada-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="pokemon-go-realidad-aumentada" srcset="http://eldictamen.mx/wp-content/uploads/2016/12/pokemon-go-realidad-aumentada-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2016/12/pokemon-go-realidad-aumentada-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>8 avances tecnológicos que marcaron este 2016</p>
			<p class="text-categoria-hora">Ciencia y Tecnologia, 12:00 pm, 31/12/2016</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2016/12/internacional/millon-personas-despiden-2016-en-harbour-bridge-sidney/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2016/12/sydney-ok-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="sydney ok" srcset="http://eldictamen.mx/wp-content/uploads/2016/12/sydney-ok-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2016/12/sydney-ok-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>Más de un millón de personas despiden 2016 en el Harbour Bridge de Sídney</p>
			<p class="text-categoria-hora">Internacional, 11:58 am, 31/12/2016</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2016/12/imagen-destacada/2017-llega-a-sydney/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2016/12/636187922094251662w-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="Sydney-EFE" srcset="http://eldictamen.mx/wp-content/uploads/2016/12/636187922094251662w-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2016/12/636187922094251662w-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>El 2017 llega a Sydney</p>
			<p class="text-categoria-hora">Imagen Destacada, 11:39 am, 31/12/2016</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2016/12/curiosidades/lords-ladies-surgieron-en-2016/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2016/12/lord-audi-150x150.jpeg" class="attachment-100x50 size-100x50 wp-post-image" alt="lord audi" srcset="http://eldictamen.mx/wp-content/uploads/2016/12/lord-audi-150x150.jpeg 150w, http://eldictamen.mx/wp-content/uploads/2016/12/lord-audi-96x96.jpeg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>Lords y Ladies que surgieron en 2016</p>
			<p class="text-categoria-hora">Curiosidades, 11:30 am, 31/12/2016</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2016/12/imagen-destacada/celebracion-ano-nuevo-en-hong-kong/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2016/12/636188033453238823w-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="636188033453238823w" srcset="http://eldictamen.mx/wp-content/uploads/2016/12/636188033453238823w-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2016/12/636188033453238823w-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>Celebración de Año Nuevo en Hong Kong</p>
			<p class="text-categoria-hora">Imagen Destacada, 11:17 am, 31/12/2016</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2016/12/curiosidades/pokemon-go-supero-al-porno-en-2016/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2016/12/122-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="Pokemon" srcset="http://eldictamen.mx/wp-content/uploads/2016/12/122-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2016/12/122-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>Pokémon GO superó al porno en 2016</p>
			<p class="text-categoria-hora">Curiosidades, 11:00 am, 31/12/2016</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2016/12/boca-ver/conmemoran-misa-a-personas-murieron-en-incendio-mercados/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2016/12/PR_Incendio-Mercado-4-copy-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="PR_Incendio Mercado 4 copy" srcset="http://eldictamen.mx/wp-content/uploads/2016/12/PR_Incendio-Mercado-4-copy-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2016/12/PR_Incendio-Mercado-4-copy-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>Conmemoran con misa a personas que murieron en incendio de mercados</p>
			<p class="text-categoria-hora">Boca-Ver, 10:40 am, 31/12/2016</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2016/12/cultura/13-rituales-comenzar-ano-pie-derecho/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2016/12/cabalasañonuevo-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="cabalasañonuevo" srcset="http://eldictamen.mx/wp-content/uploads/2016/12/cabalasañonuevo-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2016/12/cabalasañonuevo-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>13 rituales para comenzar el año con el pie derecho</p>
			<p class="text-categoria-hora">Cultura, 10:30 am, 31/12/2016</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2016/12/espectaculos/la-muerte-sorprendio-a-famosos-a-sus-parientes/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2016/12/debbie-reynolds-carrie-fisher-1-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="debbie-reynolds-carrie-fisher" srcset="http://eldictamen.mx/wp-content/uploads/2016/12/debbie-reynolds-carrie-fisher-1-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2016/12/debbie-reynolds-carrie-fisher-1-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>La muerte sorprendió a famosos… y a sus parientes</p>
			<p class="text-categoria-hora">Espectáculos, 10:00 am, 31/12/2016</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2016/12/internacional/a-les-recuerda-gallote-china-celebrara-ano-nuevo/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2016/12/donald_trump-ano_del_gallo-china-pollo-estatua-centro_comercial-milenio_MILIMA20161228_0094_8-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="donald" srcset="http://eldictamen.mx/wp-content/uploads/2016/12/donald_trump-ano_del_gallo-china-pollo-estatua-centro_comercial-milenio_MILIMA20161228_0094_8-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2016/12/donald_trump-ano_del_gallo-china-pollo-estatua-centro_comercial-milenio_MILIMA20161228_0094_8-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>¿A quién les recuerda el gallote con el que China celebrará su Año Nuevo?</p>
			<p class="text-categoria-hora">Internacional, 9:30 am, 31/12/2016</p>	
			</div>
				</a>
		</div>
		
										
						  					          </div>
						<div class="separador2"></div>
						
						<!--===== VIDEOREPORTAJE =====-->
						<div id="video-reportaje">
						      <div class="text-secciones">
							    <h1>VIDEOREPORTAJES</h1>
							  </div>
							      <div id="videos-reportajes">
					     
						
						  </div>
							<div id="ver-mas">
							<p><a href="#" style="float: right;">ver mas<img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/boton-seguir-leyendo-normal-y-sobre.png" class="boton-seguir-leyendo"></a></p>
							
							</div>
							
							
							
							</div>					
				      
	   
			<div id="banner-sidebar">
 			   	<div id="banner-sidebar-content">    
						<!-- .begin MBR banner other pages -->
						<!-- /72722739/MRPortadaDicta -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, vernota -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7302731949801182"
     data-ad-slot="0250871184"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

						<!-- -->
                 </div>
              </div>	
							 	<!-- bloque2 -->						 
					
					 </div>	<!-- bloque2 -->	

					 <!--===== BLOQUE 3 =====-->
					 <div id="bloque-3">
					
					
					 <div class="separador2"></div>
					 <div id="banner2">
						  <div id="banner2-content"> 
						 	 <!-- LB All site -->
							<script type='text/javascript'><!--// <![CDATA[
    OA_show(2);
// ]]> --></script><noscript><a target='_blank' href='http://ads.eldictamen.org/www/delivery/ck.php?n=188e931'><img border='0' alt='' src='http://ads.eldictamen.org/www/delivery/avw.php?zoneid=2&amp;n=188e931' /></a></noscript>
							 <!-- -->
						  </div>
					 </div>
					 <div class="separador2"></div>

					 </div>   
			
	</div>
</div>		<!-- #content -->

	</div><!-- #main .wrapper -->
	<div id="footer">
                               <div id="container-footer">
							        <div class="table">
					                    <div class="row">
								            <div class="col-footer"><a href="http://eldictamen.mx/ayuda" data-toggle="tooltip" data-placement="top" title="Ayuda"><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/ayuda.png"></a><span class="descripcion-icon-footer">Ayuda</span></div>
									        <div class="col-footer"><a href="http://eldictamen.mx/suscripcion" data-toggle="tooltip" data-placement="top" title="Suscripción"><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/anunciate.png"></a><span class="descripcion-icon-footer">Suscripción</span></div>
									        <div class="col-footer"><a href="http://eldictamen.mx/contacto" data-toggle="tooltip" data-placement="top" title="Contacto"><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/contactanos.png"></a><span class="descripcion-icon-footer">Contacto</span></div>
									        <div class="col-footer"><a href="#" data-toggle="tooltip" data-placement="top" title="RSS Feed"><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/rss-feed.png"></a><span class="descripcion-icon-footer">RSS Feed</span></div>
									        <div class="col-footer"><a href="http://eldictamen.mx/directorio" data-toggle="tooltip" data-placement="top" title="Directorio"><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/bolsa_de_trabajo.png"></a><span class="descripcion-icon-footer">Directorio</span></div>
											<div class="col-footer"><a href="http://eldictamen.mx/descargas" data-toggle="tooltip" data-placement="top" title="Descargas"><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/apps.png"></a><span class="descripcion-icon-footer">Descargas</span></div>
								        </div>
	   </div>

<div class="row">
																				
</div>							        <div id="menu-footer">
									<div id="cont-footer1">
									  <a><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/isotipo_dictamen_azul-01.png"></a>
						             
									</div>
									<div id="cont-footer2">
									<div style="margin: 112px 0px 0px -29px;">
						    <ul id="ul-social">
							    <li class="social" id="facebook" onclick="location.href='https://www.facebook.com/ElDictamen';">
							     
                                </li>
							    <li class="social" id="twitter" onclick="location.href='http://www.twitter.com/eldictamen';">
							
							    </li>
							    <li class="social" id="instagram" onclick="location.href='http://www.instagram.com/eldictamen/?hl=es';">
							     
							    </li>
							    <li class="social" id="youtube" onclick="location.href='https://www.youtube.com/user/eldictamen';">

							    </li>
							</ul>
							<p style="position: absolute; margin: 37px 0px 0px 94px;">2014 eldictamen.mx</p>
                            <p style="position: absolute; margin: 57px 0px 0px 89px;">Derechos reservados</p>
							</div>
									</div>
									<div id="cont-footer3">
									  <ul id="ul-footer">
                                        <li class="menu-footer2">
                                            <a href="http://eldictamen.mx/contacto">Contacto</a>
                                        </li>
                                        <li class="menu-footer2">
										    <a href="http://eldictamen.mx/nosotros">Nosotros</a>
										</li>
                                        <li class="menu-footer2"> 
										    <a href="http://eldictamen.mx/directorio">Directorio</a>
									    </li>
                                        <li class="menu-footer2"> 
										     <a href="http://eldictamen.mx/suscripcion">Suscripción</a>
										</li>
                                      </ul>
                                    </div>
									</div>
									</div>
							   
							   
							   
							   </div>


<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
     <div class="modal-dialog" style="width:730px;">
       <div class="modal-content">

         <div class="modal-body">
           <iframe id="current-video" width="700" height="525" src="" frameborder="0" allowfullscreen></iframe>
         </div>
         
       </div>
     </div>
   </div>
   
   <div class="modal fade" id="myModal2" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog" style="width:730px;">
          <div class="modal-content">
            <div class="modal-body" id="present-edicion-impresa"> </div>
          </div>
        </div>
      </div>

	<div style="display:none">
	</div>
	<div id="sharing_email" style="display: none;">
		<form action="/2016/12/cultura/diez-terribles-predicciones-nostradamus-2017/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://eldictamen.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/eldictamen.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201652'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/eldictamen.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://eldictamen.mx/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='http://eldictamen.mx/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201652.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'111913346',post:'203779',tz:'-6',srv:'eldictamen.mx'} ]);
	_stq.push([ 'clickTrackerInit', '111913346', '203779' ]);
</script>

</body>
</html>