<!DOCTYPE html>

<!--[if IE 7]>

<html class="ie ie7" lang="es-MX" prefix="og: http://ogp.me/ns#">

<![endif]-->

<!--[if IE 8]>

<html class="ie ie8" lang="es-MX" prefix="og: http://ogp.me/ns#">

<![endif]-->

<!--[if !(IE 7) & !(IE 8)]><!-->

<html lang="es-MX" prefix="og: http://ogp.me/ns#">

<!--<![endif]-->

<head>
<!-- Funcion generica del DFP ELDICTAMEN -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/72722739/LBDictaAllSite', [728, 90], 'div-gpt-ad-1467339010652-0').addService(googletag.pubads());
    googletag.defineSlot('/72722739/LBDictamenAll2', [728, 90], 'div-gpt-ad-1467339010652-1').addService(googletag.pubads());
    googletag.defineSlot('/72722739/LBPortadaDicta', [728, 90], 'div-gpt-ad-1467339010652-2').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRDictaAllPages', [300, 250], 'div-gpt-ad-1467339010652-3').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRDictamenAll2', [300, 250], 'div-gpt-ad-1467339010652-4').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRPortadaDicta', [300, 250], 'div-gpt-ad-1467339010652-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Funcion generica medios masivos -->
<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>
	
	

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width" />

<title>30 años de cárcel a provocadores del caos: Gobernador Yunes | El Dictamen</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://eldictamen.mx/xmlrpc.php" />

<script type="text/javascript">
	var theme_url = "http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl";
    var server_name = "eldictamen.mx";
</script>

<!--[if lt IE 9]>

<script src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/html5.js" type="text/javascript"></script>

<![endif]-->

<!-- css -->

<!-- style for top-menu -->

<link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/top-menu.css" rel="stylesheet">	


<!-- css sliders -->

<link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/style-slider-principal.css" rel="stylesheet">
<link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/slider-columnas.css" rel="stylesheet">

	
<!--	Style Seccion -->
<link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/style-seccion.css" rel="stylesheet">


<!--	Style Seccion -->
<link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/style-menu.css" rel="stylesheet">

<!-- dynamic menu-->
<link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/color-sections.php" rel="stylesheet">


	

<!-- js slider principal -->

<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="//code.jquery.com/ui/1.11.1/jquery-ui.min.js"></script>


<!-- rotate script -->

<script src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/jquery-ui-tabs-rotate.js"></script>

<!-- -->



<!--=== Bootstrap ===-->

<link type="text/css" rel="stylesheet" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/bootstrap.css">

<script type="text/javascript" src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/bootstrap.js"></script>



<!--GALLERY SLIDER-->

	

	<!-- all custom scripts onload-->
	<link rel="stylesheet" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/slick.css" type="text/css" media="screen" charset="utf-8">	 
	<script type="text/javascript" src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/slick.js"></script>
    <link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/vermas.css" rel="stylesheet">
	<script type="text/javascript" src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/jquery.vermas.js"></script>
	<script type="text/javascript" src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/custom.js"></script>


<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://eldictamen.mx/2017/01/estatal/30-anos-de-carcel-a-provocadores-del-caos-gobernador-yunes/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="30 años de cárcel a provocadores del caos: Gobernador Yunes | El Dictamen" />
<meta property="og:description" content="No se advierte participación de organizaciones políticas y se investiga si sería la delincuencia organizada gestora de vandalismo y saqueo." />
<meta property="og:url" content="http://eldictamen.mx/2017/01/estatal/30-anos-de-carcel-a-provocadores-del-caos-gobernador-yunes/" />
<meta property="og:site_name" content="El Dictamen" />
<meta property="article:publisher" content="https://www.facebook.com/ElDictamen" />
<meta property="article:tag" content="Cárcel" />
<meta property="article:tag" content="Gobernador Yunes" />
<meta property="article:tag" content="vandalismo" />
<meta property="article:section" content="Estatal" />
<meta property="article:published_time" content="2017-01-07T22:00:46-06:00" />
<meta property="article:modified_time" content="2017-01-07T22:06:50-06:00" />
<meta property="og:updated_time" content="2017-01-07T22:06:50-06:00" />
<meta property="og:image" content="http://eldictamen.mx/wp-content/uploads/2017/01/GOBER.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="No se advierte participación de organizaciones políticas y se investiga si sería la delincuencia organizada gestora de vandalismo y saqueo.

" />
<meta name="twitter:title" content="30 años de cárcel a provocadores del caos: Gobernador Yunes | El Dictamen" />
<meta name="twitter:site" content="@eldictamen" />
<meta name="twitter:image" content="http://eldictamen.mx/wp-content/uploads/2017/01/GOBER.jpg" />
<meta name="twitter:creator" content="@eldictamen" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="http://eldictamen.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="http://eldictamen.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; 30 años de cárcel a provocadores del caos: Gobernador Yunes RSS de los comentarios" href="http://eldictamen.mx/2017/01/estatal/30-anos-de-carcel-a-provocadores-del-caos-gobernador-yunes/feed/" />
<meta property="og:image" content="http://eldictamen.mx/wp-content/uploads/2017/01/GOBER-220x165.jpg"/><!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/eldictamen.mx\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/eldictamen.mx\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='4d2d0c73d08aa5e9358d91722d5a602b' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='El Dictamen' />
<meta name='shareaholic:language' content='es-MX' />
<meta name='shareaholic:url' content='http://eldictamen.mx/2017/01/estatal/30-anos-de-carcel-a-provocadores-del-caos-gobernador-yunes/' />
<meta name='shareaholic:keywords' content='cárcel, gobernador yunes, vandalismo, estatal' />
<meta name='shareaholic:article_published_time' content='2017-01-08T04:00:46+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-01-08T04:06:50+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Editor1' />
<meta name='shareaholic:site_id' content='4d2d0c73d08aa5e9358d91722d5a602b' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://eldictamen.mx/wp-content/uploads/2017/01/GOBER.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/eldictamen.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://eldictamen.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://eldictamen.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://eldictamen.mx/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/style.css?ver=4.5.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://eldictamen.mx/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://eldictamen.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://eldictamen.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://eldictamen.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://eldictamen.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/eldictamen.mx\/wp-admin\/admin-ajax.php","top_ten_nonce":"7e592243d9","top_ten_id":"206265","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"163840610"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://eldictamen.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eldictamen.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eldictamen.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://eldictamen.mx/?p=206265' />
<link rel="alternate" type="application/json+oembed" href="http://eldictamen.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feldictamen.mx%2F2017%2F01%2Festatal%2F30-anos-de-carcel-a-provocadores-del-caos-gobernador-yunes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eldictamen.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feldictamen.mx%2F2017%2F01%2Festatal%2F30-anos-de-carcel-a-provocadores-del-caos-gobernador-yunes%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://eldictamen.mx/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=c9ed5df3a3&wpp_id=206265';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="icon" href="http://eldictamen.mx/wp-content/uploads/2015/03/heraldo-Converted-54f4103fv1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://eldictamen.mx/wp-content/uploads/2015/03/heraldo-Converted-54f4103fv1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://eldictamen.mx/wp-content/uploads/2015/03/heraldo-Converted-54f4103fv1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://eldictamen.mx/wp-content/uploads/2015/03/heraldo-Converted-54f4103fv1_site_icon.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-382727-8', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body class="single single-post postid-206265 single-format-standard dictamen-theme custom-font-enabled">
<!-- Para videos facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=1523351904641680";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Flotante de MMM -->
<script type="text/javascript">
	sas.call("std", {
		siteId:		49820,	// 
		pageId:		342825,	// Página : el_dictamen/home
		formatId: 	20802,	// Formato : DHTML-Rich_Media 1x1
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49820&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49820&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/11322282/ELDICTAMEN-FLOTANTE-DESKTOP', 'div-gpt-ad-1455576202147-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/11322282/ELDICTAMEN-INTERSTICIAL-MOVIL', 'div-gpt-ad-1455576202147-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>


<!--/*
  *
  * Adserver El Dictamen Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://ads.eldictamen.org/www/delivery/al.php?zoneid=15&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE&ct0=INSERT_ENCODED_CLICKURL_HERE&layerstyle=simple&align=center&valign=top&padding=2&closetime=7&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>

<div id="wrapper" >
             <div id="top-banner-header">
             	<div id="top-banner-header-content">
							<!-- /72722739/LBDictaAllSite -->
<div id='div-gpt-ad-1467339010652-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467339010652-0'); });
</script>
</div>
			             	</div>
             </div>
                <div id="header">

				    <div id="header-menu">

					  <div id="logo">

						<a href=""><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/simbolo dictamen_blanco.png" class="logo"></a>

					  </div>

							<div id="search2">
							    <form action="http://eldictamen.mx" method="GET" role="search">
                                   <div class="cont-search">
									   <div>
									   <input type="text" placeholder="Buscar" id="search" size="20" name="s">
<input type="submit" value="" id="boton-seach">
								   </div>
								    
								</div>

                                </form>
                                   <div id="fecha-header">sábado 07 de enero del 2017</div>

							</div>

					</div>

					<div id="top-menu">

                                          <!--menu responsive-->


                                          
                                              


					 <!--====== MENU ======-->
                                                 

						<nav id="menu" class="navbar navbar-default navbar-fixed-top" role="navigation">
 <div id="top-logo-menu-normal"><a><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/mini_dictamen_blanco.png" class="top-logo-menu-static"/></a></div>
<!--boton responsive-->
                                             <div class="container-fluid" >
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      
    </div>
<!--boton responsive-->
     <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
						  <div id="top-logo-menu-normal"><a><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/mini_dictamen_blanco.png" class="top-logo-menu-static"/></a></div>
                          <ul>
						  <li>
						      <a href="http://eldictamen.mx">Inicio</a>
						  </li>
						  <ul id="desplegable-seccion-resposive" class="nav navbar-nav">
						  <li class="dropdown">
						  
						      <a class="dropdown-toggle" aria-expanded="false" role="button" data-toggle="dropdown" href="#">
                               Secciones
                                     <span class="caret"></span>
                               </a>
						       <ul id="desplegable-seccion" class="dropdown-menu" role="menu">
						          <li>
						              <a href="http://eldictamen.mx/category/sociales">Sociales</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/nacional">Nacional</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/internacional">Internacional</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/hechos">Hechos</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/finanzas">Finanzas</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/estado-del-tiempo">Estado del tiempo</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/deportes">Deportes</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/curiosidades">Curiosidades</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/ciencia-y-tecnologia">Ciencia y Tecnologia</a>
						          </li>
						       </ul>
						  </li>
						  </ul>
						  <li>
						       <a href="http://eldictamen.mx/category/columnas">Columnas</a>
						  </li>
						  <li>
						       <a href="http://eldictamen.mx/clasificados">Clasificados</a>
						  </li>
						  <li>
						       <a href="http://eldictamen.mx/publicidad">Publicidad</a>
						  </li>
						   <li>
						       <a href="http://eldictamen.mx/contacto">Contacto</a>
						  </li>
						  <li>
						       <a href="http://eldictamen.mx/galeria-imagenes">Galeria Imagenes</a>
						  </li>
						  <li>
						       <a href="http://eldictamen.mx/videogaleria">Videogaleria</a>
						  </li>
						  
						  </div>
</div>

							 <div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-480"><a href="http://eldictamen.mx">Inicio</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-901"><a href="http://eldictamen.mx">Secciones</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="http://eldictamen.mx/category/columnas/">Columnas</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547"><a href="http://eldictamen.mx/clasificados/">Clasificados</a></li>
<li id="menu-item-538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538"><a href="http://eldictamen.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537"><a href="http://eldictamen.mx/contacto/">Contacto</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="http://eldictamen.mx/galeria-imagenes/">Galería Imágenes</a></li>
<li id="menu-item-484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484"><a href="http://eldictamen.mx/videogaleria/">Videogalería</a></li>
<li id="menu-item-1723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1723"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-1808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1808"><a href="http://eldictamen.mx/horoscopos/">Horóscopos</a></li>
	<li id="menu-item-1809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1809"><a href="http://eldictamen.mx/santoral/">Santoral</a></li>
	<li id="menu-item-1724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1724"><a href="http://eldictamen.mx/obituarios/">Obituarios</a></li>
</ul>
</li>
</ul></div>
						</nav>

                     

				</div>
                </div>
	
	<div id="main">
			<div id="bloque-1" role="main">

											
	<article id="post-206265" class="post-206265 post type-post status-publish format-standard has-post-thumbnail hentry category-estatal tag-carcel tag-gobernador-yunes tag-vandalismo">
				<header class="entry-header">
			
						<div class="entry-breadcrumb">
					<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://eldictamen.mx/" rel="v:url" property="v:title">Home</a> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://eldictamen.mx/category/estatal/">Estatal</a></span> &raquo; <span class="current">30 años de cárcel a provocadores del caos: Gobernador Yunes</span></div><!-- .breadcrumbs -->		    </div>
			<h1 class="titulo-noticia" >30 años de cárcel a provocadores del caos: Gobernador Yunes</h1>
			<p><i>Publicado el 7 de enero del 2017 a las 10:00 pm</i></p>
			<div style="width:100%;height:33px;">
				<span class="resizeText bigText">A+</span>
				<span class="resizeText smallText">A-</span> 
			</div>
						<!--				<div class="comments-link">
					<a href="http://eldictamen.mx/2017/01/estatal/30-anos-de-carcel-a-provocadores-del-caos-gobernador-yunes/#respond"><span class="leave-reply">Leave a reply</span></a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

					 <div class="entry-content">
				<p style="text-align: justify;"><strong>(Mario Vázquez Sandoval/El Dictamen)</strong></p>
<p style="text-align: justify;"><img class=" wp-image-206391 aligncenter" src="http://eldictamen.mx/wp-content/uploads/2017/01/GOBER.jpg" alt="GOBER" width="580" height="404" data-id="206391" /><br />
En el resumen de acciones realizadas por fuerzas estatales y federales, antes, durante y después de los actos vandálicos, sobre todo en la conurbación Veracruz, Boca del Río y Medellín, destaca la intensificación de investigaciones para identificar a quienes convocaron vía redes sociales a provocar saqueo de comercios y otras manifestaciones causa del caos de las últimas cuarenta y ocho horas. Disponen de videos y señalamientos de afectados; por lo tanto, una vez concluidos los procesos, los responsables de delitos de robo agravado y terrorismo podrían recibir sanciones hasta por treinta años de cárcel.</p>
<p style="text-align: justify;">Durante conferencia de prensa, el jefe del Ejecutivo Estatal, también anunció la identificación de taxis y motocicletas, estas últimas, la mayoría sin placas de circulación; frente a esta situación, procederán de inmediato al desarrollo de un programa de regularización.<br />
Revisarán uno por uno las unidades del servicio público a fin de verificar si la concesión pertenece a trabajadores del volante, de no ser así anularán el refrendo y los titulares del derecho sujetos a proceso penal; porque se presume, mucho del parque vehicular está al servicio de intereses de la delincuencia organizada.</p>
<p style="text-align: justify;">Respecto a las motocicletas, instrumento utilizado en la práctica del vandalismo, sin excepción serán detenidas al carecer de placas de circulación o permiso vigente. Exigirán a conductores, la portación de chaleco con el número de placa de grandes carácteres, elementos de identificación que permita llevar con éxito el movimiento depurador de un vacío aprovechado en la comisión de ilícitos.</p>
<p style="text-align: justify;">AFECTACIÓN EN 15 MUNICIPIOS<br />
De los reportes actualizados dados a conocer a los comunicadores, señalaron quince municipios, de todos destacan Veracruz, Boca del Río, Medellín, Tierra Blanca, Tres Valles, Isla, Minatitlán, Agua Dulce, Paso del Macho, Misantla, Acayucan, Coatzacoalcos, Las Choapas y Gutiérrez Zamora. El conjunto de elementos policiacos, el Ejército y la Armada intensificaron el patrullaje, incluyen brigada adicional de Infantería de Marina, a fin de cerrar el paso a la repetición de agresiones, siempre con la colaboración de la ciudadanía a través de la denuncia cierta, responsable.</p>
<p style="text-align: justify;">En otra parte de la información proporcionada en la reunión realizada en el World Trade Center la tarde de ayer, habló de la información recabada por el Centro de Investigación y Seguridad Nacional, misma que será determinante en la integración de averiguaciones sobre los responsables de convocatorias tendientes a generar los trastornos graves referidos. Hasta el momento suman quinientas treinta y seis personas detenidas, las autoridades competentes determinarán el grado de participación que les resulte. Cabe señalar, ninguna organización política aparece vinculada a estos hechos; pero si pudieran haber sido alentadas por grupos criminales.</p>
<p style="text-align: justify;">CESARON HECHOS VANDÁLICOS<br />
Luego de la crisis de cuarenta y ocho horas, cesaron los hechos vandálicos; pero activaron los provocadores un plan de desinformación intensa, origen de la psicosis de la población al grado de desprender acciones de autodefensa, en busca de protección propia, ante anuncios falsos sobre amenaza de delincuentes en puntos específicos. Insistió en pedir a la ciudadanía dejar de atender comunicados transmitidos por redes sociales, deben verificar los datos antes de reproducir mensajes.</p>
<p style="text-align: justify;">CANCELACIÓN DE CONCESIONES DE AUTOBUSES<br />
Respecto al paro camionero por protesta al aumento a precio de gasolina y diesel, el convocante a la conferencia de prensa, también hizo mención del inicio de procedimientos administrativos con la finalidad de cancelar concesiones de los casos donde comprueben bloqueos de carreteras y calles. El resto de manifestantes, quienes respetaron el libre tránsito, tienen el derecho de hacerlo, están fuera del esquema de las sanciones derivadas de los análisis cubiertos por personal experto en la materia.</p>
<p style="text-align: justify;">Un recurso complementario de mayor eficiencia del trabajo de personal de seguridad, de acuerdo con directivos del comercio organizado corresponde a la implementación del Botón de Pánico, una forma efectiva de activar alerta, fundamental en lograr respuesta inmediata de los cuerpos policiacos. Ejercerán mano dura contra quienes pretendan alterar la paz pública, estabilidad, compromiso que comparten instancias estatales y federales. Quedó demostrado, las personas involucradas en el saqueo, lo que menos les interesaba fueron alimentos, sustrajeron electrodomésticos, aparatos electrónicos, ropa.</p>
<p style="text-align: justify;">NO SUSPENDERÁN CLASES POR NORTES<br />
Al final de la entrevista, el gobernador del Estado fue contundente, al decir: &#8220;en lo sucesivo descartan suspensión de clases por la presencia de nortes&#8221;. Existe el compromiso de dar continuidad al programa lectivo, quedará superada la moda de interrupciones por motivos injustificados, así lo establece la experiencia de varias décadas atrás, los estudiantes fieles a su formación académica, secundados por los padres.</p>
<p style="text-align: justify;">
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='625' height='382' src='http://www.youtube.com/embed/nIk_7DwxKnM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=59&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;">
<div class='shareaholic-canvas' data-app-id='15793312' data-app='share_buttons' data-title='30 años de cárcel a provocadores del caos: Gobernador Yunes' data-link='http://eldictamen.mx/2017/01/estatal/30-anos-de-carcel-a-provocadores-del-caos-gobernador-yunes/' data-summary='No se advierte participación de organizaciones políticas y se investiga si sería la delincuencia organizada gestora de vandalismo y saqueo.'></div><div class="tptn_counter" id="tptn_counter_206265"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://eldictamen.mx/2017/01/estatal/30-anos-de-carcel-a-provocadores-del-caos-gobernador-yunes/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://eldictamen.mx/2017/01/estatal/30-anos-de-carcel-a-provocadores-del-caos-gobernador-yunes/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://eldictamen.mx/2017/01/estatal/30-anos-de-carcel-a-provocadores-del-caos-gobernador-yunes/" data-text="30 años de cárcel a provocadores del caos: Gobernador Yunes"  >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://eldictamen.mx/2017/01/estatal/30-anos-de-carcel-a-provocadores-del-caos-gobernador-yunes/"></div></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>				



<div class="box-notas-relacionadas"> 
	<h1 class="text-notas-relacionadas">Notas relacionadas</h1>
	<div>				 
		<div  id="almomento">	
					<div class="div-seccion">
	<a href="http://eldictamen.mx/2017/01/internacional/violento-motin-deja-60-muertos-en-una-carcel-brasilena/" rel="bookmark" title="Permanent Link to Violento motín deja más de 60 muertos en una cárcel brasileña" >
 <div class="img-noticia">						 

<img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/01/13590718_xl-copy-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="Prisión Brasil" srcset="http://eldictamen.mx/wp-content/uploads/2017/01/13590718_xl-copy-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/01/13590718_xl-copy-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" /></div>
        <div class="title-notas-left">
	      <p>Violento motín deja más de 60 muertos en una cárcel brasileña</p>
               <p class="text-categoria-hora">Internacional|11:14:40 am</p>			
	</div>
	</a>
	</div>
				<div class="div-seccion">
	<a href="http://eldictamen.mx/2016/09/deportes/futbol/hobbit-bermudez-sale-de-la-carcel/" rel="bookmark" title="Permanent Link to “Hobbit” Bermúdez sale de la cárcel" >
 <div class="img-noticia">						 

<img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2015/09/HOBBIT-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="HOBBIT" srcset="http://eldictamen.mx/wp-content/uploads/2015/09/HOBBIT-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2015/09/HOBBIT-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" /></div>
        <div class="title-notas-left">
	      <p>“Hobbit” Bermúdez sale de la cárcel</p>
               <p class="text-categoria-hora">Fútbol|9:23:36 pm</p>			
	</div>
	</a>
	</div>
				<div class="div-seccion">
	<a href="http://eldictamen.mx/2016/08/internacional/al-menos-10-presos-muertos-tras-una-explosion-en-una-carcel-de-filipinas/" rel="bookmark" title="Permanent Link to Al menos 10 presos muertos tras una explosión en una cárcel de Filipinas" >
 <div class="img-noticia">						 

<img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2016/08/636065886847683179w-1-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="636065886847683179w (1)" srcset="http://eldictamen.mx/wp-content/uploads/2016/08/636065886847683179w-1-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2016/08/636065886847683179w-1-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" /></div>
        <div class="title-notas-left">
	      <p>Al menos 10 presos muertos tras una explosión en una cárcel de Filipinas</p>
               <p class="text-categoria-hora">Internacional|9:31:06 am</p>			
	</div>
	</a>
	</div>
				<div class="div-seccion">
	<a href="http://eldictamen.mx/2016/12/hechos/localizaran-a-toda-costa-a-responsables-del-enfrentamiento-en-jesus-carranza/" rel="bookmark" title="Permanent Link to Localizarán a toda costa a responsables del enfrentamiento en Jesús Carranza" >
 <div class="img-noticia">						 

<img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2016/12/YUNES-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="YUNES" srcset="http://eldictamen.mx/wp-content/uploads/2016/12/YUNES-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2016/12/YUNES-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" /></div>
        <div class="title-notas-left">
	      <p>Localizarán a toda costa a responsables del enfrentamiento en Jesús Carranza</p>
               <p class="text-categoria-hora">Hechos|7:13:57 pm</p>			
	</div>
	</a>
	</div>
		</div>
	</div>
</div> 

		
			
			
							

	


							</div><!-- .entry-content -->
		
		<footer class="entry-meta-data">
			Etiquetas: <a href="http://eldictamen.mx/tag/gobernador-yunes/" rel="tag">Gobernador Yunes</a>, <a href="http://eldictamen.mx/tag/jesus-carranza/" rel="tag">Jesús Carranza</a>		</footer><!-- .entry-meta -->
	</article><!-- #post -->
	
	<style>
	.resizeText{ 
		font-size: 26px; 
		cursor:pointer; 
		width: 50px; 
		float:right;  
		font-size: 26px;
    	font-weight: bold;
	}
	</style>
	<script type="text/javascript">
	$(document).ready(function(){
		$(".bigText").click(function(){ resizeFontSize(1);  });
		$(".smallText").click(function(){ resizeFontSize(-1);  });
	});


	function resizeFontSize(mult) {
		 var maxFontSize = 22;
		 var minFontSize = 8;
		
	  	if ( $(".entry-content").find( "p" ).css('font-size') == "") {
	    	$(".entry-content ").find( "p" ).css("font-size","12px");
	  	}
	  	newFontSize = parseInt( $(".entry-content").find( "p" ).css('font-size') ) + mult;
	  	if(newFontSize < maxFontSize && newFontSize > minFontSize){
			  $(".entry-content").find( "p" ).css('font-size', newFontSize +"px"); 
		  }
	};
	</script>
				
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/estatal/30-anos-de-carcel-a-provocadores-del-caos-gobernador-yunes/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://eldictamen.mx/wp-login.php?redirect_to=http%3A%2F%2Feldictamen.mx%2F2016%2F12%2Fhechos%2Flocalizaran-a-toda-costa-a-responsables-del-enfrentamiento-en-jesus-carranza%2F">iniciar sesión</a> para escribir un comentario.</p>		</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->			
			
<div id="cte-noti2">
					  <div class="table">
					            <div class="row">
								 <div class="col-2"><div class="content-new-story"><a href="http://eldictamen.mx/2017/01/ciencia-y-tecnologia/construyen-politecnicos-fabrica-tabiques-portatil/"><div id="bg-triangle-topleft"><div class="bg-section-ciencia-y-tecnologia" id="triangle-topleft"><span class="lb-section">CIENCIA Y TECNOLOGIA</span></div></div><img width="400" height="300" src="http://eldictamen.mx/wp-content/uploads/2017/01/IPN-624x468.jpg" class="hck-new-story-content wp-post-image" alt="IPN" srcset="http://eldictamen.mx/wp-content/uploads/2017/01/IPN-624x468.jpg 624w, http://eldictamen.mx/wp-content/uploads/2017/01/IPN-220x165.jpg 220w, http://eldictamen.mx/wp-content/uploads/2017/01/IPN-768x576.jpg 768w, http://eldictamen.mx/wp-content/uploads/2017/01/IPN-300x225.jpg 300w, http://eldictamen.mx/wp-content/uploads/2017/01/IPN.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><div class="container-category-noticias"> <h2 class="text-noticias size-text">Construyen politécnicos fábrica de tabiques portátil</h2></div></a></div><div class="col-seccion-noticias"><a href="http://eldictamen.mx/2017/01/ciencia-y-tecnologia/la-psoriasis-enfermedad-ataca-a-kim-kardashian/">¿Qué es la psoriasis? enfermedad que ataca a Kim Kardashian</a><div class="separador2"></div><a href="http://eldictamen.mx/2017/01/ciencia-y-tecnologia/huawei-anuncia-telefonos-tabletas-relojes-inteligentes/">Huawei anuncia teléfonos, tabletas y relojes inteligentes</a><div class="separador2"></div><a href="http://eldictamen.mx/2017/01/ciencia-y-tecnologia/eclipse-del-siglo-otros-eventos-astronomicos-2017/">El "eclipse del siglo" y otros eventos astronómicos de 2017</a><div class="separador2"></div></div></div><div class="col-2"><div class="content-new-story"><a href="http://eldictamen.mx/2017/01/estatal/30-anos-de-carcel-a-provocadores-del-caos-gobernador-yunes/"><div id="bg-triangle-topleft"><div class="bg-section-estatal" id="triangle-topleft"><span class="lb-section">ESTATAL</span></div></div><img width="400" height="300" src="http://eldictamen.mx/wp-content/uploads/2017/01/GOBER-624x468.jpg" class="hck-new-story-content wp-post-image" alt="GOBER" srcset="http://eldictamen.mx/wp-content/uploads/2017/01/GOBER-624x468.jpg 624w, http://eldictamen.mx/wp-content/uploads/2017/01/GOBER-220x165.jpg 220w, http://eldictamen.mx/wp-content/uploads/2017/01/GOBER-768x576.jpg 768w, http://eldictamen.mx/wp-content/uploads/2017/01/GOBER-300x225.jpg 300w, http://eldictamen.mx/wp-content/uploads/2017/01/GOBER.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /><div class="container-category-noticias"> <h2 class="text-noticias size-text">30 años de cárcel a provocadores del caos: Gobernador Yunes</h2></div></a></div><div class="col-seccion-noticias"><a href="http://eldictamen.mx/2017/01/estatal/pide-ssp-generar-psicosis-saqueos-en-veracruz/">Pide SSP no generar psicosis por saqueos en Veracruz</a><div class="separador2"></div><a href="http://eldictamen.mx/2017/01/estatal/marchan-200-habitantes-acultzingo-soledad-atzompa-ante-incrementos-a-energeticos/">Marchan más de 200 habitantes de Acultzingo y de Soledad Atzompa, ante incrementos a energéticos.</a><div class="separador2"></div><a href="http://eldictamen.mx/2017/01/estatal/cierran-puerto-coatzacoalcos-rachas-rebasan-los-115-kilometros-hora/">Cierran el Puerto de Coatzacoalcos por rachas que rebasan los 115 Km/h</a><div class="separador2"></div></div></div>		
									 
								</div>
					       </div>
					 </div>
									</div>
					  <!-- FIN DEL BLOQUE1 -->
					 <div id="bloque-2">
						 	

	
	
					 <!--===== LO MAS LEIDO Y AL MOMENTO =====-->
					 <div style="width: 100%; height: 40px; overflow: hidden; position: relative; background: none repeat scroll 0% 0% rgb(157, 157, 157);">
					   
                          <h3 class="text-sidebar-seccion">LO MAS LEIDO</h3>
                           
                           </div>
                           
					   <div class="lo-masleido">
					     <div class="tptn_posts_daily "><div class="div-seccion"><a href="http://eldictamen.mx/2017/01/hechos/se-organizan-vecinos-evitar-vandalizados/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/01/RUBA-96x96.jpg" alt="Se organizan vecinos para evitar ser vandalizados" title="Se organizan vecinos para evitar ser vandalizados" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/01/hechos/se-organizan-vecinos-evitar-vandalizados/"     class="tptn_link"><span class="tptn_title">Se organizan vecinos para evitar ser vandalizados</span></a><span class="tptn_date"> 6 de enero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/01/hechos/hallan-a-mujer-embolsada/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/01/MUJER-96x96.jpg" alt="Hallan a mujer embolsada" title="Hallan a mujer embolsada" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/01/hechos/hallan-a-mujer-embolsada/"     class="tptn_link"><span class="tptn_title">Hallan a mujer embolsada</span></a><span class="tptn_date"> 7 de enero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/01/hechos/muere-al-atorarse-en-bloqueo-ladrones/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/01/muerto-barricada-copy-96x96.jpg" alt="Muere al atorarse en bloqueo para ladrones" title="Muere al atorarse en bloqueo para ladrones" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/01/hechos/muere-al-atorarse-en-bloqueo-ladrones/"     class="tptn_link"><span class="tptn_title">Muere al atorarse en bloqueo para ladrones</span></a><span class="tptn_date"> 7 de enero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/01/hechos/maestra-participa-en-rapina/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/01/Maestra-copy-96x96.jpg" alt="Maestra participa en rapiña" title="Maestra participa en rapiña" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/01/hechos/maestra-participa-en-rapina/"     class="tptn_link"><span class="tptn_title">Maestra participa en rapiña</span></a><span class="tptn_date"> 7 de enero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/01/curiosidades/sorprende-esposo-a-lady-cuernos-en-camioneta/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/01/20170107114838-96x96.jpg" alt="Sorprende esposo a 'Lady Cuernos' en su camioneta" title="Sorprende esposo a 'Lady Cuernos' en su camioneta" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/01/curiosidades/sorprende-esposo-a-lady-cuernos-en-camioneta/"     class="tptn_link"><span class="tptn_title">Sorprende esposo a &#8216;Lady Cuernos&#8217; en su&hellip;</span></a><span class="tptn_date"> 7 de enero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/01/hechos/ciudadanos-detienen-a-presuntos-asaltantes-los-amarran-exhiben/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/01/AMA-96x96.jpg" alt="Ciudadanos detienen a presuntos asaltantes, los amarran y exhiben" title="Ciudadanos detienen a presuntos asaltantes, los amarran y exhiben" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/01/hechos/ciudadanos-detienen-a-presuntos-asaltantes-los-amarran-exhiben/"     class="tptn_link"><span class="tptn_title">Ciudadanos detienen a presuntos asaltantes, los amarran y&hellip;</span></a><span class="tptn_date"> 6 de enero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/01/boca-ver/actitud-irresponsable-del-gobernador-la-ofrecer-vales-500-a-saqueadores/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/01/Brisas-FC-copy-96x96.jpg" alt="Actitud irresponsable del gobernador la  de ofrecer vales de $500 a saqueadores" title="Actitud irresponsable del gobernador la  de ofrecer vales de $500 a saqueadores" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/01/boca-ver/actitud-irresponsable-del-gobernador-la-ofrecer-vales-500-a-saqueadores/"     class="tptn_link"><span class="tptn_title">Actitud irresponsable del gobernador la de ofrecer vales de</span></a><span class="tptn_date"> 7 de enero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/01/boca-ver/vandalismo-en-veracruz/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/01/Vandalismo-gasolinazo-2-copy-96x96.jpg" alt="Vandalismo en Veracruz" title="Vandalismo en Veracruz" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/01/boca-ver/vandalismo-en-veracruz/"     class="tptn_link"><span class="tptn_title">Vandalismo en Veracruz</span></a><span class="tptn_date"> 5 de enero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/01/deportes/triunfal-inicio-del-tiburon/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/01/TIBU-96x96.jpg" alt="¡Triunfal inicio del Tiburón!" title="¡Triunfal inicio del Tiburón!" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/01/deportes/triunfal-inicio-del-tiburon/"     class="tptn_link"><span class="tptn_title">¡Triunfal inicio del Tiburón!</span></a><span class="tptn_date"> 7 de enero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/01/hechos/cuatro-muertos-en-fatidico-accidente-taxi-choca-contra-una-revolvedora-concreto/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-07-at-3.55.27-PM-96x96.jpg" alt="¡Cuatro muertos en fatídico accidente! Taxi choca contra una revolvedora de concreto." title="¡Cuatro muertos en fatídico accidente! Taxi choca contra una revolvedora de concreto." width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/01/hechos/cuatro-muertos-en-fatidico-accidente-taxi-choca-contra-una-revolvedora-concreto/"     class="tptn_link"><span class="tptn_title">¡Cuatro muertos en fatídico accidente! Taxi choca contra&hellip;</span></a><span class="tptn_date"> 7 de enero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/01/nacional/se-manifiestan-gasolinazo-en-paz-ante-la-policia-federal/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/01/CAMARGO-96x96.jpg" alt="Enfrentan a policías antimotines cantando el himno nacional" title="Enfrentan a policías antimotines cantando el himno nacional" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/01/nacional/se-manifiestan-gasolinazo-en-paz-ante-la-policia-federal/"     class="tptn_link"><span class="tptn_title">Enfrentan a policías antimotines cantando el himno nacional</span></a><span class="tptn_date"> 6 de enero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/01/espectaculos/ex-reina-belleza-mata-a-esposo-en-juego-sexual/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/01/EX-96x96.jpg" alt="Ex reina de belleza mata a su esposo en juego sexual" title="Ex reina de belleza mata a su esposo en juego sexual" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/01/espectaculos/ex-reina-belleza-mata-a-esposo-en-juego-sexual/"     class="tptn_link"><span class="tptn_title">Ex reina de belleza mata a su esposo en juego sexual</span></a><span class="tptn_date"> 7 de enero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/01/boca-ver/mil-mdp-en-perdidas-saqueos-a-comercios/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/01/CANACO-96x96.jpg" alt="Mil mdp en pérdidas, por saqueos a comercios" title="Mil mdp en pérdidas, por saqueos a comercios" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/01/boca-ver/mil-mdp-en-perdidas-saqueos-a-comercios/"     class="tptn_link"><span class="tptn_title">Mil mdp en pérdidas, por saqueos a comercios</span></a><span class="tptn_date"> 7 de enero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/01/hechos/locatarios-paran-palos-a-vandalos/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/01/Mercado-Zaragoza-FC-copy-96x96.jpg" alt="Locatarios paran con palos a vándalos" title="Locatarios paran con palos a vándalos" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/01/hechos/locatarios-paran-palos-a-vandalos/"     class="tptn_link"><span class="tptn_title">Locatarios paran con palos a vándalos</span></a><span class="tptn_date"> 7 de enero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/01/boca-ver/afectaciones-norte-en-veracruz/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/01/Taxi-Victimas-ok-copy-96x96.jpg" alt="Afectaciones por Norte en Veracruz" title="Afectaciones por Norte en Veracruz" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/01/boca-ver/afectaciones-norte-en-veracruz/"     class="tptn_link"><span class="tptn_title">Afectaciones por Norte en Veracruz</span></a><span class="tptn_date"> 7 de enero del 2017</span> </span></div><div class="tptn_clear"></div></div>						  </div>
						<div style="width: 100%; height: 40px; overflow: hidden; position: relative; background: none repeat scroll 0% 0% rgb(157, 157, 157);">
						  <h3 class="text-sidebar-seccion">AL MOMENTO</h3>
						
						</div>
						<div class="lo-masleido">
						   
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/01/estatal/30-anos-de-carcel-a-provocadores-del-caos-gobernador-yunes/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/01/GOBER-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="GOBER" srcset="http://eldictamen.mx/wp-content/uploads/2017/01/GOBER-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/01/GOBER-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>30 años de cárcel a provocadores del caos: Gobernador Yunes</p>
			<p class="text-categoria-hora">Estatal, 10:00 pm, 07/01/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/01/espectaculos/ex-reina-belleza-mata-a-esposo-en-juego-sexual/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/01/EX-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="EX" srcset="http://eldictamen.mx/wp-content/uploads/2017/01/EX-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/01/EX-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>Ex reina de belleza mata a su esposo en juego sexual</p>
			<p class="text-categoria-hora">Espectáculos, 9:27 pm, 07/01/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/01/cultura/reportan-hospitalizacion-escritor-eusebio-ruvalcaba/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/01/EUSEBIO-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="EUSEBIO" srcset="http://eldictamen.mx/wp-content/uploads/2017/01/EUSEBIO-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/01/EUSEBIO-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>Reportan hospitalización de escritor Eusebio Ruvalcaba</p>
			<p class="text-categoria-hora">Cultura, 9:02 pm, 07/01/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/01/deportes/cruz-azul-inicia-nueva-etapa-triunfoante-necaxa/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/01/CHACO-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="CHACO" srcset="http://eldictamen.mx/wp-content/uploads/2017/01/CHACO-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/01/CHACO-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>Cruz Azul inicia nueva etapa con triunfoante Necaxa</p>
			<p class="text-categoria-hora">Deportes, 8:46 pm, 07/01/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/01/internacional/trump-dice-cobrara-muro-a-traves-del-tlcan/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/01/MURO-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="MURO" srcset="http://eldictamen.mx/wp-content/uploads/2017/01/MURO-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/01/MURO-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>Trump dice que cobrará muro a través del TLCAN</p>
			<p class="text-categoria-hora">Internacional, 7:57 pm, 07/01/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/01/internacional/putin-ordeno-ciberataques-preferir-a-trump-revelan/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/01/PUTT-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="PUTT" srcset="http://eldictamen.mx/wp-content/uploads/2017/01/PUTT-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/01/PUTT-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>Putin ordenó ciberataques por preferir a Trump, revelan</p>
			<p class="text-categoria-hora">Internacional, 7:42 pm, 07/01/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/01/hechos/hallan-a-mujer-embolsada/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/01/MUJER-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="MUJER" srcset="http://eldictamen.mx/wp-content/uploads/2017/01/MUJER-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/01/MUJER-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>Hallan a mujer embolsada</p>
			<p class="text-categoria-hora">Hechos, 7:13 pm, 07/01/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/01/nacional/policia-federal-reporta-14-bloqueos-en-carreteras-7-estados/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/01/FUERA-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="FUERA" srcset="http://eldictamen.mx/wp-content/uploads/2017/01/FUERA-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/01/FUERA-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>Policía Federal reporta 14 bloqueos en carreteras de 7 estados</p>
			<p class="text-categoria-hora">Nacional, 6:24 pm, 07/01/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/01/deportes/despues-del-triunfo-sesion-regenerativa-los-tiburones/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/01/SESION-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="SESION" srcset="http://eldictamen.mx/wp-content/uploads/2017/01/SESION-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/01/SESION-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>Después del triunfo, solo sesión regenerativa para los Tiburones</p>
			<p class="text-categoria-hora">Deportes, 6:16 pm, 07/01/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/01/nacional/gendarmeria-golpea-a-periodista-universal/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/01/AGRESION-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="AGRESION" srcset="http://eldictamen.mx/wp-content/uploads/2017/01/AGRESION-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/01/AGRESION-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>Gendarmería golpea a periodista de EL UNIVERSAL</p>
			<p class="text-categoria-hora">Nacional, 5:58 pm, 07/01/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/01/espectaculos/kim-kardashian-llora-al-recordar-robo-en-paris/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/01/image550726d07dde01.18015035-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="image550726d07dde01.18015035" srcset="http://eldictamen.mx/wp-content/uploads/2017/01/image550726d07dde01.18015035-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/01/image550726d07dde01.18015035-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>Kim Kardashian llora al recordar robo en París</p>
			<p class="text-categoria-hora">Espectáculos, 5:30 pm, 07/01/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/01/nacional/solalinde-encabeza-mitin-contra-gasolinazo-en-cdmx/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/01/Solallinde-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="Solalinde-" srcset="http://eldictamen.mx/wp-content/uploads/2017/01/Solallinde-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/01/Solallinde-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" />			</div>
			<div class="title-notas-left">
			<p>Solalinde encabeza mitin contra el gasolinazo en CDMX</p>
			<p class="text-categoria-hora">Nacional, 5:22 pm, 07/01/2017</p>	
			</div>
				</a>
		</div>
		
										
						  					          </div>
						<div class="separador2"></div>
						
						<!--===== VIDEOREPORTAJE =====-->
						<div id="video-reportaje">
						      <div class="text-secciones">
							    <h1>VIDEOREPORTAJES</h1>
							  </div>
							      <div id="videos-reportajes">
					     
						
						  </div>
							<div id="ver-mas">
							<p><a href="#" style="float: right;">ver mas<img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/boton-seguir-leyendo-normal-y-sobre.png" class="boton-seguir-leyendo"></a></p>
							
							</div>
							
							
							
							</div>					
				      
	   
			<div id="banner-sidebar">
 			   	<div id="banner-sidebar-content">    
						<!-- .begin MBR banner other pages -->
						<!-- /72722739/MRPortadaDicta -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, vernota -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7302731949801182"
     data-ad-slot="0250871184"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

						<!-- -->
                 </div>
              </div>	
							 	<!-- bloque2 -->						 
					
					 </div>	<!-- bloque2 -->	

					 <!--===== BLOQUE 3 =====-->
					 <div id="bloque-3">
					
					
					 <div class="separador2"></div>
					 <div id="banner2">
						  <div id="banner2-content"> 
						 	 <!-- LB All site -->
							<script type='text/javascript'><!--// <![CDATA[
    OA_show(2);
// ]]> --></script><noscript><a target='_blank' href='http://ads.eldictamen.org/www/delivery/ck.php?n=188e931'><img border='0' alt='' src='http://ads.eldictamen.org/www/delivery/avw.php?zoneid=2&amp;n=188e931' /></a></noscript>
							 <!-- -->
						  </div>
					 </div>
					 <div class="separador2"></div>

					 </div>   
			
	</div>
</div>		<!-- #content -->

	</div><!-- #main .wrapper -->
	<div id="footer">
                               <div id="container-footer">
							        <div class="table">
					                    <div class="row">
								            <div class="col-footer"><a href="http://eldictamen.mx/ayuda" data-toggle="tooltip" data-placement="top" title="Ayuda"><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/ayuda.png"></a><span class="descripcion-icon-footer">Ayuda</span></div>
									        <div class="col-footer"><a href="http://eldictamen.mx/suscripcion" data-toggle="tooltip" data-placement="top" title="Suscripción"><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/anunciate.png"></a><span class="descripcion-icon-footer">Suscripción</span></div>
									        <div class="col-footer"><a href="http://eldictamen.mx/contacto" data-toggle="tooltip" data-placement="top" title="Contacto"><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/contactanos.png"></a><span class="descripcion-icon-footer">Contacto</span></div>
									        <div class="col-footer"><a href="#" data-toggle="tooltip" data-placement="top" title="RSS Feed"><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/rss-feed.png"></a><span class="descripcion-icon-footer">RSS Feed</span></div>
									        <div class="col-footer"><a href="http://eldictamen.mx/directorio" data-toggle="tooltip" data-placement="top" title="Directorio"><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/bolsa_de_trabajo.png"></a><span class="descripcion-icon-footer">Directorio</span></div>
											<div class="col-footer"><a href="http://eldictamen.mx/descargas" data-toggle="tooltip" data-placement="top" title="Descargas"><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/apps.png"></a><span class="descripcion-icon-footer">Descargas</span></div>
								        </div>
	   </div>

<div class="row">
																				
</div>							        <div id="menu-footer">
									<div id="cont-footer1">
									  <a><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/isotipo_dictamen_azul-01.png"></a>
						             
									</div>
									<div id="cont-footer2">
									<div style="margin: 112px 0px 0px -29px;">
						    <ul id="ul-social">
							    <li class="social" id="facebook" onclick="location.href='https://www.facebook.com/ElDictamen';">
							     
                                </li>
							    <li class="social" id="twitter" onclick="location.href='http://www.twitter.com/eldictamen';">
							
							    </li>
							    <li class="social" id="instagram" onclick="location.href='http://www.instagram.com/eldictamen/?hl=es';">
							     
							    </li>
							    <li class="social" id="youtube" onclick="location.href='https://www.youtube.com/user/eldictamen';">

							    </li>
							</ul>
							<p style="position: absolute; margin: 37px 0px 0px 94px;">2014 eldictamen.mx</p>
                            <p style="position: absolute; margin: 57px 0px 0px 89px;">Derechos reservados</p>
							</div>
									</div>
									<div id="cont-footer3">
									  <ul id="ul-footer">
                                        <li class="menu-footer2">
                                            <a href="http://eldictamen.mx/contacto">Contacto</a>
                                        </li>
                                        <li class="menu-footer2">
										    <a href="http://eldictamen.mx/nosotros">Nosotros</a>
										</li>
                                        <li class="menu-footer2"> 
										    <a href="http://eldictamen.mx/directorio">Directorio</a>
									    </li>
                                        <li class="menu-footer2"> 
										     <a href="http://eldictamen.mx/suscripcion">Suscripción</a>
										</li>
                                      </ul>
                                    </div>
									</div>
									</div>
							   
							   
							   
							   </div>


<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
     <div class="modal-dialog" style="width:730px;">
       <div class="modal-content">

         <div class="modal-body">
           <iframe id="current-video" width="700" height="525" src="" frameborder="0" allowfullscreen></iframe>
         </div>
         
       </div>
     </div>
   </div>
   
   <div class="modal fade" id="myModal2" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog" style="width:730px;">
          <div class="modal-content">
            <div class="modal-body" id="present-edicion-impresa"> </div>
          </div>
        </div>
      </div>

	<div style="display:none">
	</div>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/01/estatal/30-anos-de-carcel-a-provocadores-del-caos-gobernador-yunes/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://eldictamen.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/eldictamen.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/eldictamen.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://eldictamen.mx/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='http://eldictamen.mx/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201701.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'111913346',post:'206265',tz:'-6',srv:'eldictamen.mx'} ]);
	_stq.push([ 'clickTrackerInit', '111913346', '206265' ]);
</script>

</body>
</html>