<!DOCTYPE html>

<!--[if IE 7]>

<html class="ie ie7" lang="es-MX" prefix="og: http://ogp.me/ns#">

<![endif]-->

<!--[if IE 8]>

<html class="ie ie8" lang="es-MX" prefix="og: http://ogp.me/ns#">

<![endif]-->

<!--[if !(IE 7) & !(IE 8)]><!-->

<html lang="es-MX" prefix="og: http://ogp.me/ns#">

<!--<![endif]-->

<head>
<!-- Funcion generica del DFP ELDICTAMEN -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/72722739/LBDictaAllSite', [728, 90], 'div-gpt-ad-1467339010652-0').addService(googletag.pubads());
    googletag.defineSlot('/72722739/LBDictamenAll2', [728, 90], 'div-gpt-ad-1467339010652-1').addService(googletag.pubads());
    googletag.defineSlot('/72722739/LBPortadaDicta', [728, 90], 'div-gpt-ad-1467339010652-2').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRDictaAllPages', [300, 250], 'div-gpt-ad-1467339010652-3').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRDictamenAll2', [300, 250], 'div-gpt-ad-1467339010652-4').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRPortadaDicta', [300, 250], 'div-gpt-ad-1467339010652-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Funcion generica medios masivos -->
<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>
	
	

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width" />

<title>Tiempo cálido y lluvias escasas | El Dictamen</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://eldictamen.mx/xmlrpc.php" />

<script type="text/javascript">
	var theme_url = "http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl";
    var server_name = "eldictamen.mx";
</script>

<!--[if lt IE 9]>

<script src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/html5.js" type="text/javascript"></script>

<![endif]-->

<!-- css -->

<!-- style for top-menu -->

<link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/top-menu.css" rel="stylesheet">	


<!-- css sliders -->

<link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/style-slider-principal.css" rel="stylesheet">
<link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/slider-columnas.css" rel="stylesheet">

	
<!--	Style Seccion -->
<link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/style-seccion.css" rel="stylesheet">


<!--	Style Seccion -->
<link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/style-menu.css" rel="stylesheet">

<!-- dynamic menu-->
<link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/color-sections.php" rel="stylesheet">


	

<!-- js slider principal -->

<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="//code.jquery.com/ui/1.11.1/jquery-ui.min.js"></script>


<!-- rotate script -->

<script src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/jquery-ui-tabs-rotate.js"></script>

<!-- -->



<!--=== Bootstrap ===-->

<link type="text/css" rel="stylesheet" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/bootstrap.css">

<script type="text/javascript" src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/bootstrap.js"></script>



<!--GALLERY SLIDER-->

	

	<!-- all custom scripts onload-->
	<link rel="stylesheet" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/slick.css" type="text/css" media="screen" charset="utf-8">	 
	<script type="text/javascript" src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/slick.js"></script>
    <link type="text/css" href="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/vermas.css" rel="stylesheet">
	<script type="text/javascript" src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/jquery.vermas.js"></script>
	<script type="text/javascript" src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/custom.js"></script>


<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://eldictamen.mx/2017/02/estado-del-tiempo/tiempo-calido-lluvias-escasas/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tiempo cálido y lluvias escasas | El Dictamen" />
<meta property="og:description" content="Estas condiciones del tiempo son propiciadas por la entrada de aire marítimo tropical y el calentamiento del día." />
<meta property="og:url" content="http://eldictamen.mx/2017/02/estado-del-tiempo/tiempo-calido-lluvias-escasas/" />
<meta property="og:site_name" content="El Dictamen" />
<meta property="article:publisher" content="https://www.facebook.com/ElDictamen" />
<meta property="article:section" content="Estado del Tiempo" />
<meta property="article:published_time" content="2017-02-07T12:05:54-06:00" />
<meta property="og:image" content="http://eldictamen.mx/wp-content/uploads/2017/02/slider11.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Estas condiciones del tiempo son propiciadas por la entrada de aire marítimo tropical y el calentamiento del día." />
<meta name="twitter:title" content="Tiempo cálido y lluvias escasas | El Dictamen" />
<meta name="twitter:site" content="@eldictamen" />
<meta name="twitter:image" content="http://eldictamen.mx/wp-content/uploads/2017/02/slider11.jpg" />
<meta name="twitter:creator" content="@eldictamen" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="http://eldictamen.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="http://eldictamen.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Tiempo cálido y lluvias escasas RSS de los comentarios" href="http://eldictamen.mx/2017/02/estado-del-tiempo/tiempo-calido-lluvias-escasas/feed/" />
<meta property="og:image" content="http://eldictamen.mx/wp-content/uploads/2017/02/slider11-220x165.jpg"/><!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/eldictamen.mx\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/eldictamen.mx\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='4d2d0c73d08aa5e9358d91722d5a602b' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='El Dictamen' />
<meta name='shareaholic:language' content='es-MX' />
<meta name='shareaholic:url' content='http://eldictamen.mx/2017/02/estado-del-tiempo/tiempo-calido-lluvias-escasas/' />
<meta name='shareaholic:keywords' content='estado del tiempo' />
<meta name='shareaholic:article_published_time' content='2017-02-07T18:05:54+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-02-07T18:08:47+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Editor7' />
<meta name='shareaholic:site_id' content='4d2d0c73d08aa5e9358d91722d5a602b' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://eldictamen.mx/wp-content/uploads/2017/02/slider11.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eldictamen.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://eldictamen.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://eldictamen.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://eldictamen.mx/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/style.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://eldictamen.mx/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://eldictamen.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://eldictamen.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://eldictamen.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://eldictamen.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/eldictamen.mx\/wp-admin\/admin-ajax.php","top_ten_nonce":"6b9da296c3","top_ten_id":"214919","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1205277372"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://eldictamen.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eldictamen.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eldictamen.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://eldictamen.mx/?p=214919' />
<link rel="alternate" type="application/json+oembed" href="http://eldictamen.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feldictamen.mx%2F2017%2F02%2Festado-del-tiempo%2Ftiempo-calido-lluvias-escasas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eldictamen.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feldictamen.mx%2F2017%2F02%2Festado-del-tiempo%2Ftiempo-calido-lluvias-escasas%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://eldictamen.mx/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=430f9f8139&wpp_id=214919';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="icon" href="http://eldictamen.mx/wp-content/uploads/2015/03/heraldo-Converted-54f4103fv1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://eldictamen.mx/wp-content/uploads/2015/03/heraldo-Converted-54f4103fv1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://eldictamen.mx/wp-content/uploads/2015/03/heraldo-Converted-54f4103fv1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://eldictamen.mx/wp-content/uploads/2015/03/heraldo-Converted-54f4103fv1_site_icon.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-382727-8', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body class="post-template-default single single-post postid-214919 single-format-standard dictamen-theme custom-font-enabled">
<!-- Para videos facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=1523351904641680";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Flotante de MMM -->
<script type="text/javascript">
	sas.call("std", {
		siteId:		49820,	// 
		pageId:		342825,	// Página : el_dictamen/home
		formatId: 	20802,	// Formato : DHTML-Rich_Media 1x1
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49820&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49820&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/11322282/ELDICTAMEN-FLOTANTE-DESKTOP', 'div-gpt-ad-1455576202147-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/11322282/ELDICTAMEN-INTERSTICIAL-MOVIL', 'div-gpt-ad-1455576202147-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>


<!--/*
  *
  * Adserver El Dictamen Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://ads.eldictamen.org/www/delivery/al.php?zoneid=15&target=_blank&cb=INSERT_RANDOM_NUMBER_HERE&ct0=INSERT_ENCODED_CLICKURL_HERE&layerstyle=simple&align=center&valign=top&padding=2&closetime=7&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>

<div id="wrapper" >
             <div id="top-banner-header">
             	<div id="top-banner-header-content">
							<!-- /72722739/LBDictaAllSite -->
<div id='div-gpt-ad-1467339010652-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467339010652-0'); });
</script>
</div>
			             	</div>
             </div>
                <div id="header">

				    <div id="header-menu">

					  <div id="logo">

						<a href=""><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/simbolo dictamen_blanco.png" class="logo"></a>

					  </div>

							<div id="search2">
							    <form action="http://eldictamen.mx" method="GET" role="search">
                                   <div class="cont-search">
									   <div>
									   <input type="text" placeholder="Buscar" id="search" size="20" name="s">
<input type="submit" value="" id="boton-seach">
								   </div>
								    
								</div>

                                </form>
                                   <div id="fecha-header">martes 07 de febrero del 2017</div>

							</div>

					</div>

					<div id="top-menu">

                                          <!--menu responsive-->


                                          
                                              


					 <!--====== MENU ======-->
                                                 

						<nav id="menu" class="navbar navbar-default navbar-fixed-top" role="navigation">
 <div id="top-logo-menu-normal"><a><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/mini_dictamen_blanco.png" class="top-logo-menu-static"/></a></div>
<!--boton responsive-->
                                             <div class="container-fluid" >
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      
    </div>
<!--boton responsive-->
     <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
						  <div id="top-logo-menu-normal"><a><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/mini_dictamen_blanco.png" class="top-logo-menu-static"/></a></div>
                          <ul>
						  <li>
						      <a href="http://eldictamen.mx">Inicio</a>
						  </li>
						  <ul id="desplegable-seccion-resposive" class="nav navbar-nav">
						  <li class="dropdown">
						  
						      <a class="dropdown-toggle" aria-expanded="false" role="button" data-toggle="dropdown" href="#">
                               Secciones
                                     <span class="caret"></span>
                               </a>
						       <ul id="desplegable-seccion" class="dropdown-menu" role="menu">
						          <li>
						              <a href="http://eldictamen.mx/category/sociales">Sociales</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/nacional">Nacional</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/internacional">Internacional</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/hechos">Hechos</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/finanzas">Finanzas</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/estado-del-tiempo">Estado del tiempo</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/deportes">Deportes</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/curiosidades">Curiosidades</a>
						          </li>
						          <li>
						              <a href="http://eldictamen.mx/category/ciencia-y-tecnologia">Ciencia y Tecnologia</a>
						          </li>
						       </ul>
						  </li>
						  </ul>
						  <li>
						       <a href="http://eldictamen.mx/category/columnas">Columnas</a>
						  </li>
						  <li>
						       <a href="http://eldictamen.mx/clasificados">Clasificados</a>
						  </li>
						  <li>
						       <a href="http://eldictamen.mx/publicidad">Publicidad</a>
						  </li>
						   <li>
						       <a href="http://eldictamen.mx/contacto">Contacto</a>
						  </li>
						  <li>
						       <a href="http://eldictamen.mx/galeria-imagenes">Galeria Imagenes</a>
						  </li>
						  <li>
						       <a href="http://eldictamen.mx/videogaleria">Videogaleria</a>
						  </li>
						  
						  </div>
</div>

							 <div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-480"><a href="http://eldictamen.mx">Inicio</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-901"><a href="http://eldictamen.mx">Secciones</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558"><a href="http://eldictamen.mx/category/columnas/">Columnas</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547"><a href="http://eldictamen.mx/clasificados/">Clasificados</a></li>
<li id="menu-item-538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538"><a href="http://eldictamen.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537"><a href="http://eldictamen.mx/contacto/">Contacto</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="http://eldictamen.mx/galeria-imagenes/">Galería Imágenes</a></li>
<li id="menu-item-484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484"><a href="http://eldictamen.mx/videogaleria/">Videogalería</a></li>
<li id="menu-item-1723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1723"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-1808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1808"><a href="http://eldictamen.mx/horoscopos/">Horóscopos</a></li>
	<li id="menu-item-1809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1809"><a href="http://eldictamen.mx/santoral/">Santoral</a></li>
	<li id="menu-item-1724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1724"><a href="http://eldictamen.mx/obituarios/">Obituarios</a></li>
</ul>
</li>
</ul></div>
						</nav>

                     

				</div>
                </div>
	
	<div id="main">
			<div id="bloque-1" role="main">

											
	<article id="post-214919" class="post-214919 post type-post status-publish format-standard has-post-thumbnail hentry category-estado-del-tiempo">
				<header class="entry-header">
			
						<div class="entry-breadcrumb">
					<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://eldictamen.mx/" rel="v:url" property="v:title">Home</a> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://eldictamen.mx/category/estado-del-tiempo/">Estado del Tiempo</a></span> &raquo; <span class="current">Tiempo cálido y lluvias escasas</span></div><!-- .breadcrumbs -->		    </div>
			<h1 class="titulo-noticia" >Tiempo cálido y lluvias escasas</h1>
			<p><i>Publicado el 7 de febrero del 2017 a las 12:05 pm</i></p>
			<div style="width:100%;height:33px;">
				<span class="resizeText bigText">A+</span>
				<span class="resizeText smallText">A-</span> 
			</div>
						<!--				<div class="comments-link">
					<a href="http://eldictamen.mx/2017/02/estado-del-tiempo/tiempo-calido-lluvias-escasas/#respond"><span class="leave-reply">Deja un comentario</span></a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

					 <div class="entry-content">
				<p style="text-align: justify;"><img data-attachment-id="214926" data-permalink="http://eldictamen.mx/2017/02/estado-del-tiempo/tiempo-calido-lluvias-escasas/attachment/slider11-2/" data-orig-file="http://eldictamen.mx/wp-content/uploads/2017/02/slider11.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="slider11" data-image-description="" data-medium-file="http://eldictamen.mx/wp-content/uploads/2017/02/slider11-220x165.jpg" data-large-file="http://eldictamen.mx/wp-content/uploads/2017/02/slider11.jpg" class="wp-image-214926 aligncenter" src="http://eldictamen.mx/wp-content/uploads/2017/02/slider11.jpg" alt="" width="590" height="443" data-id="214926" srcset="http://eldictamen.mx/wp-content/uploads/2017/02/slider11.jpg 800w, http://eldictamen.mx/wp-content/uploads/2017/02/slider11-220x165.jpg 220w, http://eldictamen.mx/wp-content/uploads/2017/02/slider11-768x576.jpg 768w, http://eldictamen.mx/wp-content/uploads/2017/02/slider11-300x225.jpg 300w, http://eldictamen.mx/wp-content/uploads/2017/02/slider11-624x468.jpg 624w" sizes="(max-width: 590px) 100vw, 590px" /><br />
<strong>Rubén Licona Vázquez/El Dictamen</strong></p>
<p style="text-align: justify;">El reporte meteorológico indica tiempo despejado a medio nublado en gran parte de la entidad este martes, con lloviznas aisladas en zonas montañosas, mientras que en el resto del territorio estatal se prevé bajo potencial de lluvias.</p>
<p style="text-align: justify;">Estas condiciones del tiempo son propiciadas por la entrada de aire marítimo tropical y el calentamiento del día. Las lluvias con características de chubascos serán de 5.1 a 25 milímetros, vespertinos a nocturnos de manera dispersa, desde la parte alta de la cuenca del río Tuxpan hasta la del Papaloapan, incluyendo las cuencas de los ríos Coatzacoalcos y Tonalá. En el resto del estado se esperan lluvias escasas de 0.1 a 5 milímetros.</p>
<p style="text-align: justify;">El viento se presentará del Este con velocidades de 20 a 30 kilómetros por hora.</p>
<p style="text-align: justify;">A su vez el ambiente se registrará caluroso en planicies y costa, cálido en la montaña y frío en la serranía por la noche y madrugada.</p>
<div class='shareaholic-canvas' data-app-id='15793312' data-app='share_buttons' data-title='Tiempo cálido y lluvias escasas' data-link='http://eldictamen.mx/2017/02/estado-del-tiempo/tiempo-calido-lluvias-escasas/' data-summary='Estas condiciones del tiempo son propiciadas por la entrada de aire marítimo tropical y el calentamiento del día.'></div><div class="tptn_counter" id="tptn_counter_214919"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://eldictamen.mx/2017/02/estado-del-tiempo/tiempo-calido-lluvias-escasas/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://eldictamen.mx/2017/02/estado-del-tiempo/tiempo-calido-lluvias-escasas/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://eldictamen.mx/2017/02/estado-del-tiempo/tiempo-calido-lluvias-escasas/" data-text="Tiempo cálido y lluvias escasas"  >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://eldictamen.mx/2017/02/estado-del-tiempo/tiempo-calido-lluvias-escasas/"></div></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>				
		
			
			
							

	


							</div><!-- .entry-content -->
		
		<footer class="entry-meta-data">
					</footer><!-- .entry-meta -->
	</article><!-- #post -->
	
	<style>
	.resizeText{ 
		font-size: 26px; 
		cursor:pointer; 
		width: 50px; 
		float:right;  
		font-size: 26px;
    	font-weight: bold;
	}
	</style>
	<script type="text/javascript">
	$(document).ready(function(){
		$(".bigText").click(function(){ resizeFontSize(1);  });
		$(".smallText").click(function(){ resizeFontSize(-1);  });
	});


	function resizeFontSize(mult) {
		 var maxFontSize = 22;
		 var minFontSize = 8;
		
	  	if ( $(".entry-content").find( "p" ).css('font-size') == "") {
	    	$(".entry-content ").find( "p" ).css("font-size","12px");
	  	}
	  	newFontSize = parseInt( $(".entry-content").find( "p" ).css('font-size') ) + mult;
	  	if(newFontSize < maxFontSize && newFontSize > minFontSize){
			  $(".entry-content").find( "p" ).css('font-size', newFontSize +"px"); 
		  }
	};
	</script>
				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/estado-del-tiempo/tiempo-calido-lluvias-escasas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://eldictamen.mx/wp-login.php?redirect_to=http%3A%2F%2Feldictamen.mx%2F2017%2F02%2Festado-del-tiempo%2Ftiempo-calido-lluvias-escasas%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->			
			
<div id="cte-noti2">
					  <div class="table">
					            <div class="row">
								 <div class="col-2"><div class="content-new-story"><a href="http://eldictamen.mx/2017/02/espectaculos/programa-raquel-bigorra-saldra-del-aire/"><div id="bg-triangle-topleft"><div class="bg-section-espectaculos" id="triangle-topleft"><span class="lb-section">ESPECTÁCULOS</span></div></div><img width="400" height="300" src="http://eldictamen.mx/wp-content/uploads/2017/02/raquel_bigorra_programa_fin.jpg" class="hck-new-story-content wp-post-image" alt="" srcset="http://eldictamen.mx/wp-content/uploads/2017/02/raquel_bigorra_programa_fin.jpg 800w, http://eldictamen.mx/wp-content/uploads/2017/02/raquel_bigorra_programa_fin-220x165.jpg 220w, http://eldictamen.mx/wp-content/uploads/2017/02/raquel_bigorra_programa_fin-768x576.jpg 768w, http://eldictamen.mx/wp-content/uploads/2017/02/raquel_bigorra_programa_fin-300x225.jpg 300w, http://eldictamen.mx/wp-content/uploads/2017/02/raquel_bigorra_programa_fin-624x468.jpg 624w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="214896" data-permalink="http://eldictamen.mx/2017/02/espectaculos/programa-raquel-bigorra-saldra-del-aire/attachment/raquel_bigorra_programa_fin/" data-orig-file="http://eldictamen.mx/wp-content/uploads/2017/02/raquel_bigorra_programa_fin.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="raquel_bigorra_programa_fin" data-image-description="" data-medium-file="http://eldictamen.mx/wp-content/uploads/2017/02/raquel_bigorra_programa_fin-220x165.jpg" data-large-file="http://eldictamen.mx/wp-content/uploads/2017/02/raquel_bigorra_programa_fin.jpg" /><div class="container-category-noticias"> <h2 class="text-noticias size-text">Programa de Raquel Bigorra saldrá del aire</h2></div></a></div><div class="col-seccion-noticias"><a href="http://eldictamen.mx/2017/02/espectaculos/ines-gomez-mont-publica-imagen-luego-cirugia/">Inés Gómez Mont publica imagen luego de cirugía</a><div class="separador2"></div><a href="http://eldictamen.mx/2017/02/espectaculos/las-peleas-los-famosos-nombre/">Las peleas de los famosos por un nombre</a><div class="separador2"></div><a href="http://eldictamen.mx/2017/02/espectaculos/las-peleas-saturday-night-live-donald-trump/">Las “peleas” entre “Saturday Night Live” y Donald Trump</a><div class="separador2"></div></div></div>		
									 
								</div>
					       </div>
					 </div>
									</div>
					  <!-- FIN DEL BLOQUE1 -->
					 <div id="bloque-2">
						 	

	
	
					 <!--===== LO MAS LEIDO Y AL MOMENTO =====-->
					 <div style="width: 100%; height: 40px; overflow: hidden; position: relative; background: none repeat scroll 0% 0% rgb(157, 157, 157);">
					   
                          <h3 class="text-sidebar-seccion">LO MAS LEIDO</h3>
                           
                           </div>
                           
					   <div class="lo-masleido">
					     <div class="tptn_posts_daily "><div class="div-seccion"><a href="http://eldictamen.mx/2017/02/hechos/encajuelados-en-la-carretera/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/02/CAJUELA-96x96.jpg" alt="Encajuelados en la carretera" title="Encajuelados en la carretera" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/02/hechos/encajuelados-en-la-carretera/"     class="tptn_link"><span class="tptn_title">Encajuelados en la carretera</span></a><span class="tptn_date"> 6 de febrero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/02/sociales/jonas-vlogger-en-dictamen/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/02/SO_JONAS02-96x96.jpg" alt="Jonas Vlogger en El Dictamen" title="Jonas Vlogger en El Dictamen" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/02/sociales/jonas-vlogger-en-dictamen/"     class="tptn_link"><span class="tptn_title">Jonas Vlogger en El Dictamen</span></a><span class="tptn_date"> 6 de febrero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/02/sociales/reunion-de-amigos/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/02/SO_GOYO03-copia-96x96.jpg" alt="Reunión de Amigos" title="Reunión de Amigos" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/02/sociales/reunion-de-amigos/"     class="tptn_link"><span class="tptn_title">Reunión de Amigos</span></a><span class="tptn_date"> 7 de febrero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/02/hechos/camioneta-embiste-mata-a-motociclista/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/02/MOTO-96x96.jpg" alt="Camioneta embiste y mata a motociclista" title="Camioneta embiste y mata a motociclista" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/02/hechos/camioneta-embiste-mata-a-motociclista/"     class="tptn_link"><span class="tptn_title">Camioneta embiste y mata a motociclista</span></a><span class="tptn_date"> 6 de febrero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/02/sociales/carolina-gudino-vazquez-esperando-la-ciguena/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/02/SO_CAROLINA01-exterior-96x96.jpg" alt="Carolina Gudiño de Vázquez esperando la cigüeña" title="Carolina Gudiño de Vázquez esperando la cigüeña" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/02/sociales/carolina-gudino-vazquez-esperando-la-ciguena/"     class="tptn_link"><span class="tptn_title">Carolina Gudiño de Vázquez esperando la cigüeña</span></a><span class="tptn_date"> 6 de febrero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/02/boca-ver/pedro-ferriz-busca-subirse-a-la-boleta-electoral-2018/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/02/VISITA-1-96x96.jpg" alt="Pedro Ferriz busca &quot;subirse&quot; a la boleta electoral para 2018" title="Pedro Ferriz busca &quot;subirse&quot; a la boleta electoral para 2018" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/02/boca-ver/pedro-ferriz-busca-subirse-a-la-boleta-electoral-2018/"     class="tptn_link"><span class="tptn_title">Pedro Ferriz busca &#8220;subirse&#8221; a la boleta&hellip;</span></a><span class="tptn_date"> 7 de febrero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/02/curiosidades/extraen-cucaracha-viva-del-craneo-una-mujer-video-sensible-del-procedimiento/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/02/gettyimages-3321099-96x96.jpg" alt="Extraen cucaracha viva del cráneo de una mujer (VIDEO SENSIBLE DEL PROCEDIMIENTO)" title="Extraen cucaracha viva del cráneo de una mujer (VIDEO SENSIBLE DEL PROCEDIMIENTO)" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/02/curiosidades/extraen-cucaracha-viva-del-craneo-una-mujer-video-sensible-del-procedimiento/"     class="tptn_link"><span class="tptn_title">Extraen cucaracha viva del cráneo de una mujer (VIDEO&hellip;</span></a><span class="tptn_date"> 7 de febrero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/02/internacional/saturday-night-live-parodia-platica-telefonica-pena-trump/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/02/1398788-copia-96x96.jpg" alt="“Saturday Night Live” parodia plática  telefónica entre Peña y Trump" title="“Saturday Night Live” parodia plática  telefónica entre Peña y Trump" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/02/internacional/saturday-night-live-parodia-platica-telefonica-pena-trump/"     class="tptn_link"><span class="tptn_title">“Saturday Night Live” parodia plática telefónica&hellip;</span></a><span class="tptn_date"> 7 de febrero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/02/estatal/marcha-desaparicion-enfermera/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/02/ENFER-96x96.jpg" alt="Marcha por desaparición de enfermera" title="Marcha por desaparición de enfermera" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/02/estatal/marcha-desaparicion-enfermera/"     class="tptn_link"><span class="tptn_title">Marcha por desaparición de enfermera</span></a><span class="tptn_date"> 6 de febrero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/02/hechos/choque-en-la-autopista-mexico-puebla-deja-31-lesionados/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/02/C4Ea5P8VYAAG2Yn-1-96x96.jpg" alt="Choque en la autopista México-Puebla deja 31 lesionados" title="Choque en la autopista México-Puebla deja 31 lesionados" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/02/hechos/choque-en-la-autopista-mexico-puebla-deja-31-lesionados/"     class="tptn_link"><span class="tptn_title">Choque en la autopista México-Puebla deja 31 lesionados</span></a><span class="tptn_date"> 7 de febrero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/02/nacional/jamenei-advierte-a-trump-ningun-enemigo-puede-paralizar-a-iran/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/02/Ano-Nuevo-politica-economica-Iran_TINIMA20130320_0672_5-96x96.jpg" alt="Jameneí advierte a Trump de que &quot;ningún enemigo puede paralizar&quot; a Irán" title="Jameneí advierte a Trump de que &quot;ningún enemigo puede paralizar&quot; a Irán" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/02/nacional/jamenei-advierte-a-trump-ningun-enemigo-puede-paralizar-a-iran/"     class="tptn_link"><span class="tptn_title">Jameneí advierte a Trump de que &#8220;ningún enemigo&hellip;</span></a><span class="tptn_date"> 7 de febrero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/02/sociales/galaxia-98/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/02/SO_GALAXIA09-copia-96x96.jpg" alt="Galaxia" title="Galaxia" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/02/sociales/galaxia-98/"     class="tptn_link"><span class="tptn_title">Galaxia</span></a><span class="tptn_date"> 6 de febrero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2016/01/boca-ver/desalojan-a-30-familias-de-la-colonia-ana-carreto/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2016/01/pr_anacarreto2_fcCOLOR-96x96.jpg" alt="Desalojan a 30 familias de la colonia Ana Carreto" title="Desalojan a 30 familias de la colonia Ana Carreto" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2016/01/boca-ver/desalojan-a-30-familias-de-la-colonia-ana-carreto/"     class="tptn_link"><span class="tptn_title">Desalojan a 30 familias de la colonia Ana Carreto</span></a><span class="tptn_date"> 26 de enero del 2016</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2017/02/boca-ver/arbitraria-mudanza-las-juntas-conciliacion-a-boca-del-rio/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2017/02/PR_VicenteOctavio01_AK-copia-96x96.jpg" alt="Arbitraria mudanza de las Juntas de Conciliación a Boca del Río" title="Arbitraria mudanza de las Juntas de Conciliación a Boca del Río" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2017/02/boca-ver/arbitraria-mudanza-las-juntas-conciliacion-a-boca-del-rio/"     class="tptn_link"><span class="tptn_title">Arbitraria mudanza de las Juntas de Conciliación a Boca del</span></a><span class="tptn_date"> 7 de febrero del 2017</span> </span></div><div class="div-seccion"><a href="http://eldictamen.mx/2016/12/hechos/difunden-video-accidente-en-segundo-piso-del-periferico/"     class="tptn_link"><img src="http://eldictamen.mx/wp-content/uploads/2016/12/MOTO-1-96x96.jpg" alt="Difunden video de accidente en segundo piso del Periférico" title="Difunden video de accidente en segundo piso del Periférico" width="96" height="96" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://eldictamen.mx/2016/12/hechos/difunden-video-accidente-en-segundo-piso-del-periferico/"     class="tptn_link"><span class="tptn_title">Difunden video de accidente en segundo piso del Periférico</span></a><span class="tptn_date"> 8 de diciembre del 2016</span> </span></div><div class="tptn_clear"></div></div>						  </div>
						<div style="width: 100%; height: 40px; overflow: hidden; position: relative; background: none repeat scroll 0% 0% rgb(157, 157, 157);">
						  <h3 class="text-sidebar-seccion">AL MOMENTO</h3>
						
						</div>
						<div class="lo-masleido">
						   
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/02/hechos/90-terrenos-estan-desalojados-la-colonia-ana-carreto-reserva-1-enfrentamiento-la-policia/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/02/WhatsApp-Image-2017-02-07-at-11.54.22-AM-1-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="" srcset="http://eldictamen.mx/wp-content/uploads/2017/02/WhatsApp-Image-2017-02-07-at-11.54.22-AM-1-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/02/WhatsApp-Image-2017-02-07-at-11.54.22-AM-1-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="214929" data-permalink="http://eldictamen.mx/2017/02/hechos/90-terrenos-estan-desalojados-la-colonia-ana-carreto-reserva-1-enfrentamiento-la-policia/attachment/whatsapp-image-2017-02-07-at-11-54-22-am-2/" data-orig-file="http://eldictamen.mx/wp-content/uploads/2017/02/WhatsApp-Image-2017-02-07-at-11.54.22-AM-1.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2017-02-07-at-11.54.22-AM" data-image-description="" data-medium-file="http://eldictamen.mx/wp-content/uploads/2017/02/WhatsApp-Image-2017-02-07-at-11.54.22-AM-1-220x165.jpg" data-large-file="http://eldictamen.mx/wp-content/uploads/2017/02/WhatsApp-Image-2017-02-07-at-11.54.22-AM-1.jpg" />			</div>
			<div class="title-notas-left">
			<p>90 terrenos están siendo desalojados de la colonia Ana Carreto Reserva 1 hay enfrentamiento con la policía</p>
			<p class="text-categoria-hora">Hechos, 12:06 pm, 07/02/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/02/estado-del-tiempo/tiempo-calido-lluvias-escasas/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/02/slider11-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="" srcset="http://eldictamen.mx/wp-content/uploads/2017/02/slider11-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/02/slider11-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="214926" data-permalink="http://eldictamen.mx/2017/02/estado-del-tiempo/tiempo-calido-lluvias-escasas/attachment/slider11-2/" data-orig-file="http://eldictamen.mx/wp-content/uploads/2017/02/slider11.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="slider11" data-image-description="" data-medium-file="http://eldictamen.mx/wp-content/uploads/2017/02/slider11-220x165.jpg" data-large-file="http://eldictamen.mx/wp-content/uploads/2017/02/slider11.jpg" />			</div>
			<div class="title-notas-left">
			<p>Tiempo cálido y lluvias escasas</p>
			<p class="text-categoria-hora">Estado del Tiempo, 12:05 pm, 07/02/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/02/salud/alimentos-debes-comer-cuando-estas-enfermo/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/02/Alimentos-que-no-debes-comer-cuando-estás-enfermo-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="" srcset="http://eldictamen.mx/wp-content/uploads/2017/02/Alimentos-que-no-debes-comer-cuando-estás-enfermo-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/02/Alimentos-que-no-debes-comer-cuando-estás-enfermo-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="214920" data-permalink="http://eldictamen.mx/2017/02/salud/alimentos-debes-comer-cuando-estas-enfermo/attachment/alimentos-que-no-debes-comer-cuando-estas-enfermo/" data-orig-file="http://eldictamen.mx/wp-content/uploads/2017/02/Alimentos-que-no-debes-comer-cuando-estás-enfermo.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alimentos que no debes comer cuando estás enfermo" data-image-description="" data-medium-file="http://eldictamen.mx/wp-content/uploads/2017/02/Alimentos-que-no-debes-comer-cuando-estás-enfermo-220x165.jpg" data-large-file="http://eldictamen.mx/wp-content/uploads/2017/02/Alimentos-que-no-debes-comer-cuando-estás-enfermo.jpg" />			</div>
			<div class="title-notas-left">
			<p>Alimentos que no debes comer cuando estás enfermo</p>
			<p class="text-categoria-hora">Salud, 12:01 pm, 07/02/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/02/hechos/214911/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/02/IMG-20170207-WA0042-copia-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="" srcset="http://eldictamen.mx/wp-content/uploads/2017/02/IMG-20170207-WA0042-copia-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/02/IMG-20170207-WA0042-copia-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="214914" data-permalink="http://eldictamen.mx/2017/02/hechos/214911/attachment/img-20170207-wa0042-copia/" data-orig-file="http://eldictamen.mx/wp-content/uploads/2017/02/IMG-20170207-WA0042-copia.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG-20170207-WA0042 copia" data-image-description="" data-medium-file="http://eldictamen.mx/wp-content/uploads/2017/02/IMG-20170207-WA0042-copia-220x165.jpg" data-large-file="http://eldictamen.mx/wp-content/uploads/2017/02/IMG-20170207-WA0042-copia.jpg" />			</div>
			<div class="title-notas-left">
			<p>Pipa de agua le da un coletazo a March</p>
			<p class="text-categoria-hora">Hechos, 11:50 am, 07/02/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/02/boca-ver/toman-padres-familia-docentes-la-escuela-primaria-josefa-ortiz-dominguez/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/02/WhatsApp-Image-2017-02-07-at-11.06.16-AM-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="" srcset="http://eldictamen.mx/wp-content/uploads/2017/02/WhatsApp-Image-2017-02-07-at-11.06.16-AM-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/02/WhatsApp-Image-2017-02-07-at-11.06.16-AM-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="214908" data-permalink="http://eldictamen.mx/2017/02/boca-ver/toman-padres-familia-docentes-la-escuela-primaria-josefa-ortiz-dominguez/attachment/whatsapp-image-2017-02-07-at-11-06-16-am/" data-orig-file="http://eldictamen.mx/wp-content/uploads/2017/02/WhatsApp-Image-2017-02-07-at-11.06.16-AM.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2017-02-07-at-11.06.16-AM" data-image-description="" data-medium-file="http://eldictamen.mx/wp-content/uploads/2017/02/WhatsApp-Image-2017-02-07-at-11.06.16-AM-220x165.jpg" data-large-file="http://eldictamen.mx/wp-content/uploads/2017/02/WhatsApp-Image-2017-02-07-at-11.06.16-AM.jpg" />			</div>
			<div class="title-notas-left">
			<p>Toman padres de familia y docentes la escuela primaria Josefa Ortiz de Domínguez</p>
			<p class="text-categoria-hora">Boca-Ver, 11:41 am, 07/02/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/02/internacional/barack-michelle-obama-recibiran-en-dublin-premio-freedom-of-the-city/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/02/Michelle-y-Barack-Obama-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="" srcset="http://eldictamen.mx/wp-content/uploads/2017/02/Michelle-y-Barack-Obama-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/02/Michelle-y-Barack-Obama-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="214906" data-permalink="http://eldictamen.mx/2017/02/internacional/barack-michelle-obama-recibiran-en-dublin-premio-freedom-of-the-city/attachment/michelle-y-barack-obama/" data-orig-file="http://eldictamen.mx/wp-content/uploads/2017/02/Michelle-y-Barack-Obama.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;The White House&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;June 18, 2012\r\&quot;The First Lady reacts as she watches Laura Jarrett and Tony Balkissoon take their vows during their wedding at Valerie Jarrett&#039;s home in Chicago.\&quot;\r(Official White House Photo by Pete Souza)\r\rThis official White House photograph is being made available only for publication by news organizations and\/or for personal use printing by the subject(s) of the photograph. The photograph may not be manipulated in any way and may not be used in commercial or political materials, advertisements, emails, products, promotions that in any way suggests approval or endorsement of the President, the First Family, or the White House.&quot;,&quot;created_timestamp&quot;:&quot;1339804800&quot;,&quot;copyright&quot;:&quot;This official White House photograph is being made available only for publication by news organizations and\/or for personal use&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Michelle-y-Barack-Obama" data-image-description="" data-medium-file="http://eldictamen.mx/wp-content/uploads/2017/02/Michelle-y-Barack-Obama-220x165.jpg" data-large-file="http://eldictamen.mx/wp-content/uploads/2017/02/Michelle-y-Barack-Obama.jpg" />			</div>
			<div class="title-notas-left">
			<p>Barack y Michelle Obama recibirán en Dublín el premio "Freedom of the City"</p>
			<p class="text-categoria-hora">Internacional, 11:38 am, 07/02/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/02/sociales/saide-enrique-en-amor-toda-la-vida/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/02/SO_SAIDE01-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="" srcset="http://eldictamen.mx/wp-content/uploads/2017/02/SO_SAIDE01-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/02/SO_SAIDE01-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="214902" data-permalink="http://eldictamen.mx/2017/02/sociales/saide-enrique-en-amor-toda-la-vida/attachment/so_saide01/" data-orig-file="http://eldictamen.mx/wp-content/uploads/2017/02/SO_SAIDE01.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1481328000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;48&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SO_SAIDE01" data-image-description="" data-medium-file="http://eldictamen.mx/wp-content/uploads/2017/02/SO_SAIDE01-220x165.jpg" data-large-file="http://eldictamen.mx/wp-content/uploads/2017/02/SO_SAIDE01.jpg" />			</div>
			<div class="title-notas-left">
			<p>Saide y Enrique en amor para toda la vida</p>
			<p class="text-categoria-hora">Sociales, 11:28 am, 07/02/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/02/espectaculos/programa-raquel-bigorra-saldra-del-aire/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/02/raquel_bigorra_programa_fin-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="" srcset="http://eldictamen.mx/wp-content/uploads/2017/02/raquel_bigorra_programa_fin-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/02/raquel_bigorra_programa_fin-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="214896" data-permalink="http://eldictamen.mx/2017/02/espectaculos/programa-raquel-bigorra-saldra-del-aire/attachment/raquel_bigorra_programa_fin/" data-orig-file="http://eldictamen.mx/wp-content/uploads/2017/02/raquel_bigorra_programa_fin.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="raquel_bigorra_programa_fin" data-image-description="" data-medium-file="http://eldictamen.mx/wp-content/uploads/2017/02/raquel_bigorra_programa_fin-220x165.jpg" data-large-file="http://eldictamen.mx/wp-content/uploads/2017/02/raquel_bigorra_programa_fin.jpg" />			</div>
			<div class="title-notas-left">
			<p>Programa de Raquel Bigorra saldrá del aire</p>
			<p class="text-categoria-hora">Espectáculos, 11:19 am, 07/02/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/02/espectaculos/ines-gomez-mont-publica-imagen-luego-cirugia/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/02/Inés-Gómez-Mont-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="" srcset="http://eldictamen.mx/wp-content/uploads/2017/02/Inés-Gómez-Mont-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/02/Inés-Gómez-Mont-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="214895" data-permalink="http://eldictamen.mx/2017/02/espectaculos/ines-gomez-mont-publica-imagen-luego-cirugia/attachment/ines-gomez-mont/" data-orig-file="http://eldictamen.mx/wp-content/uploads/2017/02/Inés-Gómez-Mont.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Inés Gómez Mont" data-image-description="" data-medium-file="http://eldictamen.mx/wp-content/uploads/2017/02/Inés-Gómez-Mont-220x165.jpg" data-large-file="http://eldictamen.mx/wp-content/uploads/2017/02/Inés-Gómez-Mont.jpg" />			</div>
			<div class="title-notas-left">
			<p>Inés Gómez Mont publica imagen luego de cirugía</p>
			<p class="text-categoria-hora">Espectáculos, 11:18 am, 07/02/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/02/nacional/recibira-pena-nieto-a-migrantes-provenientes-eu/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/02/5886da3bc0245-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="" srcset="http://eldictamen.mx/wp-content/uploads/2017/02/5886da3bc0245-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/02/5886da3bc0245-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="214879" data-permalink="http://eldictamen.mx/2017/02/nacional/recibira-pena-nieto-a-migrantes-provenientes-eu/attachment/5886da3bc0245-2/" data-orig-file="http://eldictamen.mx/wp-content/uploads/2017/02/5886da3bc0245.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5886da3bc0245" data-image-description="" data-medium-file="http://eldictamen.mx/wp-content/uploads/2017/02/5886da3bc0245-220x165.jpg" data-large-file="http://eldictamen.mx/wp-content/uploads/2017/02/5886da3bc0245.jpg" />			</div>
			<div class="title-notas-left">
			<p>Recibirá Peña Nieto a migrantes provenientes de EU</p>
			<p class="text-categoria-hora">Nacional, 11:11 am, 07/02/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/02/nacional/diputados-se-reunen-titulares-fuerzas-armadas/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/02/general_salvador_cienfuegos_38443641-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="" srcset="http://eldictamen.mx/wp-content/uploads/2017/02/general_salvador_cienfuegos_38443641-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/02/general_salvador_cienfuegos_38443641-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="214876" data-permalink="http://eldictamen.mx/2017/02/nacional/diputados-se-reunen-titulares-fuerzas-armadas/attachment/general_salvador_cienfuegos_38443641/" data-orig-file="http://eldictamen.mx/wp-content/uploads/2017/02/general_salvador_cienfuegos_38443641.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="general_salvador_cienfuegos_38443641" data-image-description="" data-medium-file="http://eldictamen.mx/wp-content/uploads/2017/02/general_salvador_cienfuegos_38443641-220x165.jpg" data-large-file="http://eldictamen.mx/wp-content/uploads/2017/02/general_salvador_cienfuegos_38443641.jpg" />			</div>
			<div class="title-notas-left">
			<p>Diputados se reúnen con titulares de Fuerzas Armadas</p>
			<p class="text-categoria-hora">Nacional, 11:08 am, 07/02/2017</p>	
			</div>
				</a>
		</div>
		
			
		<div class="div-seccion">
			<a href="http://eldictamen.mx/2017/02/espectaculos/las-peleas-los-famosos-nombre/" style="width:100%; height:100%">
			<div class="img-noticia">
					 <img width="50" height="50" src="http://eldictamen.mx/wp-content/uploads/2017/02/crop_w0_h0_33785361-focus-0.54-0.4-628-524-150x150.jpg" class="attachment-100x50 size-100x50 wp-post-image" alt="" srcset="http://eldictamen.mx/wp-content/uploads/2017/02/crop_w0_h0_33785361-focus-0.54-0.4-628-524-150x150.jpg 150w, http://eldictamen.mx/wp-content/uploads/2017/02/crop_w0_h0_33785361-focus-0.54-0.4-628-524-96x96.jpg 96w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="214872" data-permalink="http://eldictamen.mx/2017/02/espectaculos/las-peleas-los-famosos-nombre/attachment/crop_w0_h0_33785361-focus-0-54-0-4-628-524/" data-orig-file="http://eldictamen.mx/wp-content/uploads/2017/02/crop_w0_h0_33785361-focus-0.54-0.4-628-524.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crop_w0_h0_33785361-focus-0.54-0.4-628-524" data-image-description="" data-medium-file="http://eldictamen.mx/wp-content/uploads/2017/02/crop_w0_h0_33785361-focus-0.54-0.4-628-524-220x165.jpg" data-large-file="http://eldictamen.mx/wp-content/uploads/2017/02/crop_w0_h0_33785361-focus-0.54-0.4-628-524.jpg" />			</div>
			<div class="title-notas-left">
			<p>Las peleas de los famosos por un nombre</p>
			<p class="text-categoria-hora">Espectáculos, 11:01 am, 07/02/2017</p>	
			</div>
				</a>
		</div>
		
										
						  					          </div>
						<div class="separador2"></div>
						
						<!--===== VIDEOREPORTAJE =====-->
						<div id="video-reportaje">
						      <div class="text-secciones">
							    <h1>VIDEOREPORTAJES</h1>
							  </div>
							      <div id="videos-reportajes">
					     
						
						  </div>
							<div id="ver-mas">
							<p><a href="#" style="float: right;">ver mas<img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/boton-seguir-leyendo-normal-y-sobre.png" class="boton-seguir-leyendo"></a></p>
							
							</div>
							
							
							
							</div>					
				      
	   
			<div id="banner-sidebar">
 			   	<div id="banner-sidebar-content">    
						<!-- .begin MBR banner other pages -->
						<!-- /72722739/MRPortadaDicta -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, vernota -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7302731949801182"
     data-ad-slot="0250871184"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

						<!-- -->
                 </div>
              </div>	
							 	<!-- bloque2 -->						 
					
					 </div>	<!-- bloque2 -->	

					 <!--===== BLOQUE 3 =====-->
					 <div id="bloque-3">
					
					
					 <div class="separador2"></div>
					 <div id="banner2">
						  <div id="banner2-content"> 
						 	 <!-- LB All site -->
							<script type='text/javascript'><!--// <![CDATA[
    OA_show(2);
// ]]> --></script><noscript><a target='_blank' href='http://ads.eldictamen.org/www/delivery/ck.php?n=188e931'><img border='0' alt='' src='http://ads.eldictamen.org/www/delivery/avw.php?zoneid=2&amp;n=188e931' /></a></noscript>
							 <!-- -->
						  </div>
					 </div>
					 <div class="separador2"></div>

					 </div>   
			
	</div>
</div>		<!-- #content -->

	</div><!-- #main .wrapper -->
	<div id="footer">
                               <div id="container-footer">
							        <div class="table">
					                    <div class="row">
								            <div class="col-footer"><a href="http://eldictamen.mx/ayuda" data-toggle="tooltip" data-placement="top" title="Ayuda"><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/ayuda.png"></a><span class="descripcion-icon-footer">Ayuda</span></div>
									        <div class="col-footer"><a href="http://eldictamen.mx/suscripcion" data-toggle="tooltip" data-placement="top" title="Suscripción"><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/anunciate.png"></a><span class="descripcion-icon-footer">Suscripción</span></div>
									        <div class="col-footer"><a href="http://eldictamen.mx/contacto" data-toggle="tooltip" data-placement="top" title="Contacto"><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/contactanos.png"></a><span class="descripcion-icon-footer">Contacto</span></div>
									        <div class="col-footer"><a href="#" data-toggle="tooltip" data-placement="top" title="RSS Feed"><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/rss-feed.png"></a><span class="descripcion-icon-footer">RSS Feed</span></div>
									        <div class="col-footer"><a href="http://eldictamen.mx/directorio" data-toggle="tooltip" data-placement="top" title="Directorio"><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/bolsa_de_trabajo.png"></a><span class="descripcion-icon-footer">Directorio</span></div>
											<div class="col-footer"><a href="http://eldictamen.mx/descargas" data-toggle="tooltip" data-placement="top" title="Descargas"><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/apps.png"></a><span class="descripcion-icon-footer">Descargas</span></div>
								        </div>
	   </div>

<div class="row">
																				
</div>							        <div id="menu-footer">
									<div id="cont-footer1">
									  <a><img src="http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/images/isotipo_dictamen_azul-01.png"></a>
						             
									</div>
									<div id="cont-footer2">
									<div style="margin: 112px 0px 0px -29px;">
						    <ul id="ul-social">
							    <li class="social" id="facebook" onclick="location.href='https://www.facebook.com/ElDictamen';">
							     
                                </li>
							    <li class="social" id="twitter" onclick="location.href='http://www.twitter.com/eldictamen';">
							
							    </li>
							    <li class="social" id="instagram" onclick="location.href='http://www.instagram.com/eldictamen/?hl=es';">
							     
							    </li>
							    <li class="social" id="youtube" onclick="location.href='https://www.youtube.com/user/eldictamen';">

							    </li>
							</ul>
							<p style="position: absolute; margin: 37px 0px 0px 94px;">2014 eldictamen.mx</p>
                            <p style="position: absolute; margin: 57px 0px 0px 89px;">Derechos reservados</p>
							</div>
									</div>
									<div id="cont-footer3">
									  <ul id="ul-footer">
                                        <li class="menu-footer2">
                                            <a href="http://eldictamen.mx/contacto">Contacto</a>
                                        </li>
                                        <li class="menu-footer2">
										    <a href="http://eldictamen.mx/nosotros">Nosotros</a>
										</li>
                                        <li class="menu-footer2"> 
										    <a href="http://eldictamen.mx/directorio">Directorio</a>
									    </li>
                                        <li class="menu-footer2"> 
										     <a href="http://eldictamen.mx/suscripcion">Suscripción</a>
										</li>
                                      </ul>
                                    </div>
									</div>
									</div>
							   
							   
							   
							   </div>


<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
     <div class="modal-dialog" style="width:730px;">
       <div class="modal-content">

         <div class="modal-body">
           <iframe id="current-video" width="700" height="525" src="" frameborder="0" allowfullscreen></iframe>
         </div>
         
       </div>
     </div>
   </div>
   
   <div class="modal fade" id="myModal2" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog" style="width:730px;">
          <div class="modal-content">
            <div class="modal-body" id="present-edicion-impresa"> </div>
          </div>
        </div>
      </div>

	<div style="display:none">
	</div>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/02/estado-del-tiempo/tiempo-calido-lluvias-escasas/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://eldictamen.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://eldictamen.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/eldictamen.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/eldictamen.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://eldictamen.mx/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/themes/Dictamen%20Ehecatl/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='http://eldictamen.mx/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/eldictamen.mx\/wp-admin\/admin-ajax.php","nonce":"1f58aadb23","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/eldictamen.mx\/wp-login.php?redirect_to=http%3A%2F%2Feldictamen.mx%2F2017%2F02%2Festado-del-tiempo%2Ftiempo-calido-lluvias-escasas%2F","blog_id":"1","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'111913346',post:'214919',tz:'-6',srv:'eldictamen.mx'} ]);
	_stq.push([ 'clickTrackerInit', '111913346', '214919' ]);
</script>

</body>
</html>