<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Rangers va por otro mexicano | El Dictamen</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://eldictamen.mx/xmlrpc.php" />
<script type='text/javascript' src='http://ads.eldictamen.org/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/72722739/LBPortadaDicta', [728, 90], 'div-gpt-ad-1494833050788-0').addService(googletag.pubads());
    googletag.defineSlot('/72722739/LBDictamenAll2', [728, 90], 'div-gpt-ad-1494833050788-1').addService(googletag.pubads());
    googletag.defineSlot('/72722739/LBDictaAllSite', [728, 90], 'div-gpt-ad-1494833050788-2').addService(googletag.pubads());
    googletag.pubads().setTargeting("seccion","Deportes");
    googletag.pubads().setTargeting("url","/2017/06/deportes/rangers-va-mexicano/");
        googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Funcion generica medios masivos -->
<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>

<!-- Flotante de MMM -->
<script type="text/javascript">
	sas.call("std", {
		siteId:		49820,	// 
		pageId:		342825,	// Página : el_dictamen/home
		formatId: 	20802,	// Formato : DHTML-Rich_Media 1x1
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49820&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49820&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/11322282/ELDICTAMEN-FLOTANTE-DESKTOP', 'div-gpt-ad-1455576202147-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/11322282/ELDICTAMEN-INTERSTICIAL-MOVIL', 'div-gpt-ad-1455576202147-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>


    <meta property="og:image" content="http://eldictamen.mx/wp-content/uploads/2017/06/DE_ABELLACOLOR-1.jpg" /><meta name="author" content="Erik Balam Munier Jolain">
<link rel="icon" type="image/png" href="http://pruebas.eldictamen.org/wp-content/uploads/2016/10/icon-heraldo.png">
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://eldictamen.mx/2017/06/deportes/rangers-va-mexicano/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rangers va por otro mexicano | El Dictamen" />
<meta property="og:description" content="El veracruzano Abella sería el elegido" />
<meta property="og:url" content="http://eldictamen.mx/2017/06/deportes/rangers-va-mexicano/" />
<meta property="og:site_name" content="El Dictamen" />
<meta property="article:publisher" content="https://www.facebook.com/ElDictamen" />
<meta property="article:tag" content="Abella" />
<meta property="article:tag" content="Rangers" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-06-06T22:28:24-05:00" />
<meta property="article:modified_time" content="2017-06-06T22:28:56-05:00" />
<meta property="og:updated_time" content="2017-06-06T22:28:56-05:00" />
<meta property="og:image" content="http://eldictamen.mx/wp-content/uploads/2017/06/DE_ABELLACOLOR-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El veracruzano Abella sería el elegido" />
<meta name="twitter:title" content="Rangers va por otro mexicano | El Dictamen" />
<meta name="twitter:site" content="@eldictamen" />
<meta name="twitter:image" content="http://eldictamen.mx/wp-content/uploads/2017/06/DE_ABELLACOLOR-1.jpg" />
<meta name="twitter:creator" content="@eldictamen" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="http://eldictamen.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="http://eldictamen.mx/comments/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/eldictamen.mx\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/eldictamen.mx\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='4d2d0c73d08aa5e9358d91722d5a602b' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='El Dictamen' />
<meta name='shareaholic:language' content='es-MX' />
<meta name='shareaholic:url' content='http://eldictamen.mx/2017/06/deportes/rangers-va-mexicano/' />
<meta name='shareaholic:keywords' content='abella, rangers, deportes, principales' />
<meta name='shareaholic:article_published_time' content='2017-06-07T03:28:24+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-06-07T03:28:56+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Erik Balam Munier Jolain' />
<meta name='shareaholic:site_id' content='4d2d0c73d08aa5e9358d91722d5a602b' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://eldictamen.mx/wp-content/uploads/2017/06/DE_ABELLACOLOR-1.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eldictamen.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://eldictamen.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://eldictamen.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #86fc00;
	border: 1px solid #326d1b;
}

</style>
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://eldictamen.mx/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://eldictamen.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://eldictamen.mx/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://eldictamen.mx/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://eldictamen.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://eldictamen.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://eldictamen.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://eldictamen.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/eldictamen.mx\/wp-admin\/admin-ajax.php","top_ten_nonce":"7020af8365","top_ten_id":"252573","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"111766217"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://eldictamen.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eldictamen.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eldictamen.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://eldictamen.mx/?p=252573' />
<link rel="alternate" type="application/json+oembed" href="http://eldictamen.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feldictamen.mx%2F2017%2F06%2Fdeportes%2Frangers-va-mexicano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eldictamen.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feldictamen.mx%2F2017%2F06%2Fdeportes%2Frangers-va-mexicano%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://eldictamen.mx/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=cdf89b91e6&wpp_id=252573';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://eldictamen.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://eldictamen.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->	
	<!-- Woopra code starts here -->
	<script>
		(function(){
		var t,i,e,n=window,o=document,a=arguments,s="script",r=["config","track","identify","visit","push","call"],c=function(){var t,i=this;for(i._e=[],t=0;r.length>t;t++)(function(t){i[t]=function(){return i._e.push([t].concat(Array.prototype.slice.call(arguments,0))),i}})(r[t])};for(n._w=n._w||{},t=0;a.length>t;t++)n._w[a[t]]=n[a[t]]=n[a[t]]||new c;i=o.createElement(s),i.async=1,i.src="//static.woopra.com/js/w.js",e=o.getElementsByTagName(s)[0],e.parentNode.insertBefore(i,e)
		})("woopra");
		woopra.config({"app":"wordpress","domain":"eldictamen.mx","download_tracking":true,"outgoing_tracking":true,"hide_campaign":false});
		woopra.track("wp article", {"author":"Erik Balam Munier Jolain","category":"Deportes","permalink":"http:\/\/eldictamen.mx\/2017\/06\/deportes\/rangers-va-mexicano\/","title":"Rangers va por otro mexicano","post date":1496788104000}); 
	</script>
	<!-- Woopra code ends here -->
	

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-382727-8', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://eldictamen.mx/wp-content/uploads/2015/03/heraldo-Converted-54f4103fv1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://eldictamen.mx/wp-content/uploads/2015/03/heraldo-Converted-54f4103fv1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://eldictamen.mx/wp-content/uploads/2015/03/heraldo-Converted-54f4103fv1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://eldictamen.mx/wp-content/uploads/2015/03/heraldo-Converted-54f4103fv1_site_icon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-252573 single-format-standard rangers-va-mexicano td-local-news single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/138200709@N02/" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:dictamen@eldictamen.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://eldictamen.mx/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-244509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-244509"><a href="http://eldictamen.mx">Inicio</a></li>
<li id="menu-item-244510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244510"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-244513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244513"><a href="http://eldictamen.mx/category/boca-ver/">Boca-Ver</a></li>
	<li id="menu-item-244516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244516"><a href="http://eldictamen.mx/category/estatal/">Estatal</a></li>
	<li id="menu-item-244515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244515"><a href="http://eldictamen.mx/category/deportes/">Deportes</a></li>
	<li id="menu-item-244518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244518"><a href="http://eldictamen.mx/category/finanzas/">Finanzas</a></li>
	<li id="menu-item-244512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244512"><a href="http://eldictamen.mx/category/nacional/">Nacional</a></li>
	<li id="menu-item-244525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244525"><a href="http://eldictamen.mx/category/ciencia-y-tecnologia/">Ciencia y Tecnologia</a></li>
	<li id="menu-item-244517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244517"><a href="http://eldictamen.mx/category/internacional/">Internacional</a></li>
	<li id="menu-item-244514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244514"><a href="http://eldictamen.mx/category/hechos/">Hechos</a></li>
</ul>
</li>
<li id="menu-item-244511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244511"><a href="#">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-244519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244519"><a href="http://eldictamen.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-244520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244520"><a href="http://eldictamen.mx/category/sociales/">Sociales</a></li>
	<li id="menu-item-244522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244522"><a href="http://eldictamen.mx/category/moda/">Moda y Belleza</a></li>
	<li id="menu-item-244527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244527"><a href="http://eldictamen.mx/category/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-244526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244526"><a href="http://eldictamen.mx/category/cultura/">Cultura</a></li>
	<li id="menu-item-244997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244997"><a href="http://eldictamen.mx/horoscopos/">Horóscopos</a></li>
	<li id="menu-item-244998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244998"><a href="http://eldictamen.mx/santoral/">Santoral</a></li>
	<li id="menu-item-244524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244524"><a href="http://eldictamen.mx/category/humoreldictamen/">#HumorElDictamen</a></li>
	<li id="menu-item-244523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244523"><a href="http://eldictamen.mx/category/eldictamenviral/">#ELDICTAMENVIRAL</a></li>
</ul>
</li>
<li id="menu-item-245003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-245003"><a href="#">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-245007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245007"><a href="http://eldictamen.mx/category/columnas/editorial/">Editorial</a></li>
	<li id="menu-item-245004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245004"><a href="http://eldictamen.mx/category/columnas/ahora-y-aqui/">Ahora y Aquí</a></li>
	<li id="menu-item-245005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245005"><a href="http://eldictamen.mx/category/columnas/buenos-dias/">Buenos Días</a></li>
	<li id="menu-item-245008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245008"><a href="http://eldictamen.mx/category/columnas/lo-que-se-dice/">Lo que se dice</a></li>
	<li id="menu-item-245011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245011"><a href="http://eldictamen.mx/category/columnas/vivir-en-el-golfo/">Vivir en el Golfo</a></li>
	<li id="menu-item-245006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245006"><a href="http://eldictamen.mx/category/columnas/cuentos-politicos/">Cuentos Políticos</a></li>
	<li id="menu-item-245010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245010"><a href="http://eldictamen.mx/category/columnas/javier-herrera-borunda/">Papel Social</a></li>
</ul>
</li>
<li id="menu-item-245347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245347"><a href="http://eldictamen.mx/clasificados/">Clasificados</a></li>
<li id="menu-item-245009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245009"><a href="http://eldictamen.mx/category/elecciones-2017/">Elecciones 2017</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://eldictamen.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Martes, junio 6, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-244999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-244999"><a href="http://eldictamen.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-245000" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-245000"><a href="http://eldictamen.mx/directorio/">Directorio</a></li>
<li id="menu-item-245001" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-245001"><a href="http://eldictamen.mx/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/138200709@N02/" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:dictamen@eldictamen.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://eldictamen.mx/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Iniciar sesión</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://eldictamen.mx/">
            <img class="td-retina-data" data-retina="http://pruebas.eldictamen.org/wp-content/uploads/2017/04/logodictaretina.png" src="http://pruebas.eldictamen.org/wp-content/uploads/2017/04/logonormal272x90.png" alt=""/>
            <span class="td-visual-hidden">El Dictamen</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><!-- /72722739/LBPortadaDicta -->
<div id='div-gpt-ad-1494833050788-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494833050788-0'); });
</script>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://eldictamen.mx/">
			<img class="td-retina-data" data-retina="http://pruebas.eldictamen.org/wp-content/uploads/2017/04/logoretinamobile280x96.png" src="http://pruebas.eldictamen.org/wp-content/uploads/2017/04/logonormal140x48.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://eldictamen.mx/">
			<img class="td-retina-data" data-retina="http://pruebas.eldictamen.org/wp-content/uploads/2017/04/logodictaretina.png" src="http://pruebas.eldictamen.org/wp-content/uploads/2017/04/logonormal272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-244509"><a href="http://eldictamen.mx">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-244510"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244513"><a href="http://eldictamen.mx/category/boca-ver/">Boca-Ver</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244516"><a href="http://eldictamen.mx/category/estatal/">Estatal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-244515"><a href="http://eldictamen.mx/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244518"><a href="http://eldictamen.mx/category/finanzas/">Finanzas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244512"><a href="http://eldictamen.mx/category/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244525"><a href="http://eldictamen.mx/category/ciencia-y-tecnologia/">Ciencia y Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244517"><a href="http://eldictamen.mx/category/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244514"><a href="http://eldictamen.mx/category/hechos/">Hechos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-244511"><a href="#">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244519"><a href="http://eldictamen.mx/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244520"><a href="http://eldictamen.mx/category/sociales/">Sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244522"><a href="http://eldictamen.mx/category/moda/">Moda y Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244527"><a href="http://eldictamen.mx/category/curiosidades/">Curiosidades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244526"><a href="http://eldictamen.mx/category/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-244997"><a href="http://eldictamen.mx/horoscopos/">Horóscopos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-244998"><a href="http://eldictamen.mx/santoral/">Santoral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244524"><a href="http://eldictamen.mx/category/humoreldictamen/">#HumorElDictamen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244523"><a href="http://eldictamen.mx/category/eldictamenviral/">#ELDICTAMENVIRAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-245003"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245007"><a href="http://eldictamen.mx/category/columnas/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245004"><a href="http://eldictamen.mx/category/columnas/ahora-y-aqui/">Ahora y Aquí</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245005"><a href="http://eldictamen.mx/category/columnas/buenos-dias/">Buenos Días</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245008"><a href="http://eldictamen.mx/category/columnas/lo-que-se-dice/">Lo que se dice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245011"><a href="http://eldictamen.mx/category/columnas/vivir-en-el-golfo/">Vivir en el Golfo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245006"><a href="http://eldictamen.mx/category/columnas/cuentos-politicos/">Cuentos Políticos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245010"><a href="http://eldictamen.mx/category/columnas/javier-herrera-borunda/">Papel Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-245347"><a href="http://eldictamen.mx/clasificados/">Clasificados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245009"><a href="http://eldictamen.mx/category/elecciones-2017/">Elecciones 2017</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://eldictamen.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><a style="display:none" rel="follow"  href="http://giahitarin.ir/" title="گیاهی ترین">گیاهی ترین</a>
<a style="display:none" rel="follow"  href="http://giahitarin.com/" title="گیاهی ترین">گیاهی ترین</a>
<a style="display:none" rel="follow"  href="http://anzandigital.com/" title="AnzanDigital">AnzanDigital</a>
<a style="display:none" rel="follow"  href="http://psoy.ir/" title="فروشگاه">فروشگاه</a><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-252573" class="post-252573 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-principales tag-abella tag-rangers" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://eldictamen.mx/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" itemprop="url" href="http://eldictamen.mx/category/deportes/"><span itemprop="title">Deportes</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Rangers va por otro mexicano"><meta itemprop="url" content = "http://eldictamen.mx/2017/06/deportes/rangers-va-mexicano/">Rangers va por otro mexicano</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://eldictamen.mx/category/deportes/">Deportes</a></li><li class="entry-category"><a  href="http://eldictamen.mx/category/principales/">Principales</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Rangers va por otro mexicano</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T22:28:24+00:00" >6 de junio del 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-252573">7</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Feldictamen.mx%2F2017%2F06%2Fdeportes%2Frangers-va-mexicano%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rangers+va+por+otro+mexicano&url=http%3A%2F%2Feldictamen.mx%2F2017%2F06%2Fdeportes%2Frangers-va-mexicano%2F&via=ElDictamen"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://eldictamen.mx/2017/06/deportes/rangers-va-mexicano/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://eldictamen.mx/2017/06/deportes/rangers-va-mexicano/&amp;media=http://eldictamen.mx/wp-content/uploads/2017/06/DE_ABELLACOLOR-1.jpg&description=Rangers+va+por+otro+mexicano" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rangers+va+por+otro+mexicano%20-%20http%3A%2F%2Feldictamen.mx%2F2017%2F06%2Fdeportes%2Frangers-va-mexicano%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://eldictamen.mx/2017/06/deportes/rangers-va-mexicano/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://eldictamen.mx/2017/06/deportes/rangers-va-mexicano/" data-text="Rangers va por otro mexicano" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            
            <div class="td-a-rec td-a-rec-id-content_top "><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467339010652-0'); });
</script></div><p>Ciudad de México/Agencias</p>
<p style="text-align: justify;"><img data-attachment-id="252574" data-permalink="http://eldictamen.mx/2017/06/deportes/rangers-va-mexicano/attachment/de_abellacolor-1/" data-orig-file="http://eldictamen.mx/wp-content/uploads/2017/06/DE_ABELLACOLOR-1.jpg" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DE_ABELLACOLOR-(1)" data-image-description="" data-medium-file="http://eldictamen.mx/wp-content/uploads/2017/06/DE_ABELLACOLOR-1-220x165.jpg" data-large-file="http://eldictamen.mx/wp-content/uploads/2017/06/DE_ABELLACOLOR-1.jpg" class="aligncenter size-full wp-image-252574" src="http://eldictamen.mx/wp-content/uploads/2017/06/DE_ABELLACOLOR-1.jpg" alt="" width="800" height="600" data-id="252574" srcset="http://eldictamen.mx/wp-content/uploads/2017/06/DE_ABELLACOLOR-1.jpg 800w, http://eldictamen.mx/wp-content/uploads/2017/06/DE_ABELLACOLOR-1-220x165.jpg 220w, http://eldictamen.mx/wp-content/uploads/2017/06/DE_ABELLACOLOR-1-768x576.jpg 768w, http://eldictamen.mx/wp-content/uploads/2017/06/DE_ABELLACOLOR-1-80x60.jpg 80w, http://eldictamen.mx/wp-content/uploads/2017/06/DE_ABELLACOLOR-1-265x198.jpg 265w, http://eldictamen.mx/wp-content/uploads/2017/06/DE_ABELLACOLOR-1-696x522.jpg 696w, http://eldictamen.mx/wp-content/uploads/2017/06/DE_ABELLACOLOR-1-560x420.jpg 560w, http://eldictamen.mx/wp-content/uploads/2017/06/DE_ABELLACOLOR-1-300x225.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><br />
Javier Abella se convertiría en el tercer jugador mexicano que llegue a Rangers este verano. El club, a través de Pedro Caixinha, su entrenador, ha expresado su deseo de contar con uno más, que sería el lateral del cuadro lagunero.</p>
<p style="text-align: justify;">Alejandro Irarragorri, presidente de Santos, compartió que el técnico portugués está deseoso de contar con uno de sus hombres e incluso &#8220;estamos en negociaciones&#8221; a estas alturas del verano.</p>
<p style="text-align: justify;">&#8220;Nos encanta la idea. Hablo con él continuamente, sé por qué lleva a los otros dos y hay un jugador de Santos que le interesa y me parece maravilloso&#8221;, comentó brevemente el dirigente, quien se encuentra en Cancún en el Régimen de Transferencias del futbol mexicano.</p>
<p style="text-align: justify;">Sin decir el nombre abiertamente, Irarragorri se limitó a hablar únicamente acerca de la negociación que está abierta, misma que se trataría de Abella, a quien Caixinha dirigió en su etapa al frente de Santos Laguna y que desde hace semanas ha sonado en la prensa escocesa como nuevo futbolista del cuadro de Glasgow.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2524276258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2524276258"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2524276258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2524276258"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Si se llega a buen puerto, el lateral se convertiría en el tercero firmado por Rangers en este mismo mercado veraniego, en el que ya se sumaron Carlos ‘Gullit’ Peña y Eduardo Herrera, ambos elementos que ya viajaron a Escocia a presentarse a los exámenes médicos y a tramitar su respectivo permiso de trabajo para participar en la Scottish Premier League.</p>
<div class='shareaholic-canvas' data-app-id='15793312' data-app='share_buttons' data-title='Rangers va por otro mexicano' data-link='http://eldictamen.mx/2017/06/deportes/rangers-va-mexicano/' data-summary='El veracruzano Abella sería el elegido'></div><div class="tptn_counter" id="tptn_counter_252573"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://eldictamen.mx/2017/06/deportes/rangers-va-mexicano/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://eldictamen.mx/2017/06/deportes/rangers-va-mexicano/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://eldictamen.mx/2017/06/deportes/rangers-va-mexicano/" data-text="Rangers va por otro mexicano"  >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://eldictamen.mx/2017/06/deportes/rangers-va-mexicano/"></div></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="1644865858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="1644865858"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="1644865858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="1644865858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://eldictamen.mx/tag/abella/">Abella</a></li><li><a href="http://eldictamen.mx/tag/rangers/">Rangers</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Feldictamen.mx%2F2017%2F06%2Fdeportes%2Frangers-va-mexicano%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rangers+va+por+otro+mexicano&url=http%3A%2F%2Feldictamen.mx%2F2017%2F06%2Fdeportes%2Frangers-va-mexicano%2F&via=ElDictamen"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://eldictamen.mx/2017/06/deportes/rangers-va-mexicano/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://eldictamen.mx/2017/06/deportes/rangers-va-mexicano/&amp;media=http://eldictamen.mx/wp-content/uploads/2017/06/DE_ABELLACOLOR-1.jpg&description=Rangers+va+por+otro+mexicano" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rangers+va+por+otro+mexicano%20-%20http%3A%2F%2Feldictamen.mx%2F2017%2F06%2Fdeportes%2Frangers-va-mexicano%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://eldictamen.mx/2017/06/deportes/rangers-va-mexicano/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://eldictamen.mx/2017/06/deportes/rangers-va-mexicano/" data-text="Rangers va por otro mexicano" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://eldictamen.mx/2017/06/estatal/vectores-en-coatzacoalcos-piden-respeto-a-los-acuerdos-sindicales/">Vectores en Coatzacoalcos piden respeto a los acuerdos sindicales</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://eldictamen.mx/author/balam-munier/">Erik Balam Munier Jolain</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Erik Balam Munier Jolain"></span><meta itemprop="datePublished" content="2017-06-06T22:28:24+00:00"><meta itemprop="dateModified" content="2017-06-06T22:28:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://eldictamen.mx/2017/06/deportes/rangers-va-mexicano/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pruebas.eldictamen.org/wp-content/uploads/2017/04/logonormal272x90.png"></span><meta itemprop="name" content="El Dictamen"></span><meta itemprop="headline " content="Rangers va por otro mexicano"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://eldictamen.mx/wp-content/uploads/2017/06/DE_ABELLACOLOR-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://eldictamen.mx/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><div class="td-a-rec td-a-rec-id-custom_ad_1 "><script type='text/javascript'><!--// <![CDATA[
    OA_show(4);
// ]]> --></script><noscript><a target='_blank' href='http://ads.eldictamen.org/www/delivery/ck.php?n=2c04d71'><img border='0' alt='' src='http://ads.eldictamen.org/www/delivery/avw.php?zoneid=4&amp;n=2c04d71' /></a></noscript></div>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas recientes</span></div>		<ul>
					<li>
				<a href="http://eldictamen.mx/2017/06/deportes/rangers-va-mexicano/">Rangers va por otro mexicano</a>
						</li>
					<li>
				<a href="http://eldictamen.mx/2017/06/estatal/vectores-en-coatzacoalcos-piden-respeto-a-los-acuerdos-sindicales/">Vectores en Coatzacoalcos piden respeto a los acuerdos sindicales</a>
						</li>
					<li>
				<a href="http://eldictamen.mx/2017/06/estatal/protestan-maestros-padres-familia-en-xalapa/">Protestan maestros y padres de familia en Xalapa</a>
						</li>
					<li>
				<a href="http://eldictamen.mx/2017/06/hechos/abandonan-a-ninos-en-av-diaz-miron/">Abandonan a niños en Av. Díaz Mirón</a>
						</li>
					<li>
				<a href="http://eldictamen.mx/2017/06/hechos/lo-machetean-en-rina/">Lo machetean en riña</a>
						</li>
				</ul>
		</aside>		<script>var block_td_uid_1_593773329e103 = new tdBlock();
block_td_uid_1_593773329e103.id = "td_uid_1_593773329e103";
block_td_uid_1_593773329e103.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"","custom_title":"Lo m\u00e1s leido","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_1_593773329e103_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_593773329e103.td_column_number = "1";
block_td_uid_1_593773329e103.block_type = "td_block_7";
block_td_uid_1_593773329e103.post_count = "5";
block_td_uid_1_593773329e103.found_posts = "7";
block_td_uid_1_593773329e103.header_color = "#";
block_td_uid_1_593773329e103.ajax_pagination_infinite_stop = "";
block_td_uid_1_593773329e103.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_1_593773329e103);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_1_593773329e103_rand td-pb-border-top"  data-td-block-uid="td_uid_1_593773329e103" ><h4 class="block-title"><span>Lo más leido</span></h4><div id=td_uid_1_593773329e103 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://eldictamen.mx/2017/06/hechos/asaltan-bodega-aurrera-cardel/" rel="bookmark" title="Asaltan Bodega Aurrera Cardel."><img width="100" height="70" class="entry-thumb" src="http://eldictamen.mx/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-06-at-18.29.47-100x70.jpg" alt="" title="Asaltan Bodega Aurrera Cardel."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://eldictamen.mx/2017/06/hechos/asaltan-bodega-aurrera-cardel/" rel="bookmark" title="Asaltan Bodega Aurrera Cardel.">Asaltan Bodega Aurrera Cardel.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T18:33:38+00:00" >6 de junio del 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://eldictamen.mx/2017/06/estatal/bloquean-libramiento-xalapa-cardel-poza-rica/" rel="bookmark" title="Desalojan a 50 familias en colonia irregular en la zona de Cardel"><img width="100" height="70" class="entry-thumb" src="http://eldictamen.mx/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-06-at-11.58.11-100x70.jpg" alt="" title="Desalojan a 50 familias en colonia irregular en la zona de Cardel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://eldictamen.mx/2017/06/estatal/bloquean-libramiento-xalapa-cardel-poza-rica/" rel="bookmark" title="Desalojan a 50 familias en colonia irregular en la zona de Cardel">Desalojan a 50 familias en colonia irregular en la zona de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T12:07:29+00:00" >6 de junio del 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://eldictamen.mx/2017/06/sociales/maria-fernanda-en-sus-xv-anos/" rel="bookmark" title="María Fernanda en sus XV años"><img width="100" height="70" class="entry-thumb" src="http://eldictamen.mx/wp-content/uploads/2017/06/SO_MARIFER02-100x70.jpg" alt="" title="María Fernanda en sus XV años"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://eldictamen.mx/2017/06/sociales/maria-fernanda-en-sus-xv-anos/" rel="bookmark" title="María Fernanda en sus XV años">María Fernanda en sus XV años</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T08:30:24+00:00" >6 de junio del 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://eldictamen.mx/2017/06/espectaculos/famosas-murieron-jovenes-dejaron-hijos-pequenos/" rel="bookmark" title="Famosas que murieron jóvenes y dejaron hijos pequeños"><img width="100" height="70" class="entry-thumb" src="http://eldictamen.mx/wp-content/uploads/2017/06/Winocur-100x70.png" alt="" title="Famosas que murieron jóvenes y dejaron hijos pequeños"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://eldictamen.mx/2017/06/espectaculos/famosas-murieron-jovenes-dejaron-hijos-pequenos/" rel="bookmark" title="Famosas que murieron jóvenes y dejaron hijos pequeños">Famosas que murieron jóvenes y dejaron hijos pequeños</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T19:15:06+00:00" >5 de junio del 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://eldictamen.mx/2017/06/espectaculos/muere-ana-winocour-ex-conductora-tv-azteca/" rel="bookmark" title="Muere Ana Winocour, ex conductora de Tv Azteca"><img width="100" height="70" class="entry-thumb" src="http://eldictamen.mx/wp-content/uploads/2017/06/Winocur-100x70.png" alt="" title="Muere Ana Winocour, ex conductora de Tv Azteca"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://eldictamen.mx/2017/06/espectaculos/muere-ana-winocour-ex-conductora-tv-azteca/" rel="bookmark" title="Muere Ana Winocour, ex conductora de Tv Azteca">Muere Ana Winocour, ex conductora de Tv Azteca</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T17:10:11+00:00" >5 de junio del 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top "><!-- /72722739/LBDictamenAll2 -->
<div id='div-gpt-ad-1494833050788-1' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494833050788-1'); });
</script>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://eldictamen.mx/"><img src="http://pruebas.eldictamen.org/wp-content/uploads/2016/10/simbolo-dictamen_blanco.png" alt="" title=""/></a></div><div class="footer-text-wrap">El Dictamen, Decano de la Prensa Nacional. Tu fuente de noticias, entretenimiento, moda, sociales, espectáculos, tendencias, etc. Te proporcionamos las noticias más recientes directamente de nuestras fuentes informativas.<div class="footer-email-wrap">Contáctanos: <a href="mailto:dictamen@eldictamen.org">dictamen@eldictamen.org</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/138200709@N02/" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:dictamen@eldictamen.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://eldictamen.mx/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_2_59377332a4801 = new tdBlock();
block_td_uid_2_59377332a4801.id = "td_uid_2_59377332a4801";
block_td_uid_2_59377332a4801.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59377332a4801_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59377332a4801.td_column_number = "1";
block_td_uid_2_59377332a4801.block_type = "td_block_7";
block_td_uid_2_59377332a4801.post_count = "3";
block_td_uid_2_59377332a4801.found_posts = "58658";
block_td_uid_2_59377332a4801.header_color = "";
block_td_uid_2_59377332a4801.ajax_pagination_infinite_stop = "";
block_td_uid_2_59377332a4801.max_num_pages = "19553";
tdBlocksArray.push(block_td_uid_2_59377332a4801);
</script><div class="td_block_wrap td_block_7 td_uid_2_59377332a4801_rand td-pb-border-top"  data-td-block-uid="td_uid_2_59377332a4801" ><h4 class="block-title"><span>ENTRADAS POPULARES</span></h4><div id=td_uid_2_59377332a4801 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://eldictamen.mx/2017/05/hechos/saeta-atropella-mata-a-estudiante-17-anos/" rel="bookmark" title="Saeta atropella y mata a estudiante de 17 años"><img width="100" height="70" class="entry-thumb" src="http://eldictamen.mx/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-31-at-07.54.47-100x70.jpg" alt="" title="Saeta atropella y mata a estudiante de 17 años"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://eldictamen.mx/2017/05/hechos/saeta-atropella-mata-a-estudiante-17-anos/" rel="bookmark" title="Saeta atropella y mata a estudiante de 17 años">Saeta atropella y mata a estudiante de 17 años</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-31T07:59:27+00:00" >31 de mayo del 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://eldictamen.mx/2015/10/sociales/mosaico-dominical-28/" rel="bookmark" title="Mosaico Dominical"><img width="70" height="70" class="entry-thumb" src="http://eldictamen.mx/wp-content/uploads/2015/10/SO_MOSAICO07.jpg" alt="" title="Mosaico Dominical"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://eldictamen.mx/2015/10/sociales/mosaico-dominical-28/" rel="bookmark" title="Mosaico Dominical">Mosaico Dominical</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-04T08:00:29+00:00" >4 de octubre del 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://eldictamen.mx/2017/06/hechos/era-una-promesa-padre-estudiante-atropellada/" rel="bookmark" title="Era una promesa: Padre de estudiante atropellada"><img width="100" height="70" class="entry-thumb" src="http://eldictamen.mx/wp-content/uploads/2017/06/PO_MenorMuertaCondolencias2-100x70.jpg" alt="" title="Era una promesa: Padre de estudiante atropellada"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://eldictamen.mx/2017/06/hechos/era-una-promesa-padre-estudiante-atropellada/" rel="bookmark" title="Era una promesa: Padre de estudiante atropellada">Era una promesa: Padre de estudiante atropellada</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-01T15:59:16+00:00" >1 de junio del 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_3_59377333ac845_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_3_59377333ac845" ><h4 class="block-title"><span>CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="http://eldictamen.mx/category/nacional/">Nacional<span class="td-cat-no">8831</span></a></li><li><a href="http://eldictamen.mx/category/boca-ver/">Boca-Ver<span class="td-cat-no">6773</span></a></li><li><a href="http://eldictamen.mx/category/hechos/">Hechos<span class="td-cat-no">5296</span></a></li><li><a href="http://eldictamen.mx/category/deportes/">Deportes<span class="td-cat-no">4442</span></a></li><li><a href="http://eldictamen.mx/category/espectaculos/">Espectáculos<span class="td-cat-no">4328</span></a></li><li><a href="http://eldictamen.mx/category/estatal/">Estatal<span class="td-cat-no">4270</span></a></li><li><a href="http://eldictamen.mx/category/internacional/">Internacional<span class="td-cat-no">3886</span></a></li><li><a href="http://eldictamen.mx/category/sociales/">Sociales<span class="td-cat-no">2105</span></a></li><li><a href="http://eldictamen.mx/category/deportes/futbol/">Fútbol<span class="td-cat-no">2097</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Comercial Bermam S. de R.L. de C.V                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://eldictamen.mx/2016/11/deportes/videojuego-fifa-17-golea-en-ventas-a-rival-pes/" rel="bookmark" title="El videojuego FIFA 17 golea en ventas a su rival PES"><img width="100" height="56" class="entry-thumb" src="http://eldictamen.mx/wp-content/uploads/2016/11/fifa-17.jpg" alt="" title="El videojuego FIFA 17 golea en ventas a su rival PES"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://eldictamen.mx/2016/11/deportes/videojuego-fifa-17-golea-en-ventas-a-rival-pes/" rel="bookmark" title="El videojuego FIFA 17 golea en ventas a su rival PES">El videojuego FIFA 17 golea en ventas a su rival PES</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T09:34:12+00:00" >22 de noviembre del 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://eldictamen.mx/2017/06/deportes/gio-duenas-vuelven-a-convocatoria-del-tri-eliminatorias/" rel="bookmark" title="Gio y Dueñas vuelven a convocatoria del Tri para Eliminatorias"><img width="100" height="70" class="entry-thumb" src="http://eldictamen.mx/wp-content/uploads/2017/06/gio-copia-100x70.jpg" alt="" title="Gio y Dueñas vuelven a convocatoria del Tri para Eliminatorias"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://eldictamen.mx/2017/06/deportes/gio-duenas-vuelven-a-convocatoria-del-tri-eliminatorias/" rel="bookmark" title="Gio y Dueñas vuelven a convocatoria del Tri para Eliminatorias">Gio y Dueñas vuelven a convocatoria del Tri para Eliminatorias</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-02T23:52:05+00:00" >2 de junio del 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 59377333cc1b4
    -->

    	<div id="sharing_email" style="display: none;">
		<form action="/2017/06/deportes/rangers-va-mexicano/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://eldictamen.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://eldictamen.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/eldictamen.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/eldictamen.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.5'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://eldictamen.mx/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://eldictamen.mx/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/eldictamen.mx\/wp-admin\/admin-ajax.php","nonce":"d49eb924d4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/eldictamen.mx\/wp-login.php?redirect_to=http%3A%2F%2Feldictamen.mx%2F2017%2F06%2Fdeportes%2Frangers-va-mexicano%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eldictamen.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://eldictamen.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://eldictamen.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'111913346',post:'252573',tz:'-5',srv:'eldictamen.mx'} ]);
	_stq.push([ 'clickTrackerInit', '111913346', '252573' ]);
</script>

</body>
</html>